<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement - Metro</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement",
"nodeid":"172585",
"termid":"34",
"nodepublicationdate":"samedi 28 August 2021",
"nodepublicationhour":"18:30",
"nodeeditorialupdatedate":"samedi 28 August 2021",
"nodeeditorialupdatehour":"22:09",
"dpipagetitle":"Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement",
"nodetitle":"Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement",
"userID":"not yet assigned",
"memberStatus":"memberStatus",
"gender":"gender",
"birthYear":"birthYear",
"metriProfilAge":"metriProfilAge",
"region":"region",
"role":"anonymous user"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("85e68d6e-a4ee-4636-a5bf-356989fdf3b4")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PV42J9R');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-SemiBold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/open-sans/OpenSans-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/newsreader/Newsreader-Bold.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/newsreader/Newsreader-Regular.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap_metro/js/main.min.js" as="script"><script async src="/sites/all/themes/enabootstrap_metro/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTopMobile, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop;
</script>
    <!-- Rossel Backbone-->

    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/metro_fr/metro_fr.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Actualité/Monde/172585 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuMiddle, slotRosselImuTopMobile, slotRosselImuTop, slotRosselImuMiddleMoblile, slotRosselImuBottom, slotRosselOop]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1143106299694050138';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([300,200], [300,250]).
            addSize([768,480], []).
            addSize([1000,480], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([300,200], [[320,100],[320,50]]).
            addSize([768,480], [728,90]).
            addSize([1000,480], [[970,250],[840,250],[840,150],[728,90]]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDeskctop = googletag.sizeMapping().
            addSize([300,200], []).
            addSize([768,480], [[300,600],[300,250]]).
            addSize([1000,480], [[300,600],[300,250]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/METRO/web/actu', [[970,250],[840,250],[840,150],[728,90]], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddle = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-middle').addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuTopMobile = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-top-mobile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/METRO/web/actu', [[300,600],[300,250]], 'rossel-imu-top').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuMiddleMoblile = googletag.defineSlot('/81985301/METRO/web/actu', [300,250], 'rossel-imu-middle-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","middle");

            slotRosselImuBottom = googletag.defineSlot('/81985301/METRO/web/actu', [[300,250],[300,600]], 'rossel-imu-bottom').defineSizeMapping(rectanglemappingDeskctop).addService(googletag.pubads()).setTargeting("position","bottom");

            slotRosselOop = googletag.defineOutOfPageSlot('/81985301/METRO/web/actu', 'rossel-oop').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 500,  // Fetch slots within 5 viewports.
                renderMarginPercent: 200,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    <script type="text/javascript">
    ULTIMEDIAOUTSTREAM_target = 'ultimedia-outstream-player';
    ULTIMEDIAOUTSTREAM_mdtk = '01547490';
    ULTIMEDIAOUTSTREAM_zone = '1';
    ULTIMEDIAOUTSTREAM_adUnit = '/81985301/METRO/web';
    var outstreamParams = {
        'position':'center',
'CxSegments':getUserSegmentIdsLocal() 
    };
    ULTIMEDIAOUTSTREAM_params = encodeURI(JSON.stringify(outstreamParams));

</script>
<script src="https://ot.digiteka.com/dtk-outstreamplayer-master.js" async type="text/javascript"></script>



<link rel="shortcut icon" href="/sites/all/themes/enabootstrap_metro_fr/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728132816Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link rel="manifest" href="/manifest.json" />

  <script type="application/ld+json">
    { 
      "@context" : "http://schema.org",
      "@type" : "Organization",
      "name" : "Metro Belgique",
      "url" : "fr.metrotime.be",
      "sameAs" : [
        "https://www.facebook.com/metrobelgique/",
        "https://twitter.com/metrobelgique",
        "https://instagram.com/metrobelgique/",
        "https://www.linkedin.com/company/519122",
        "https://www.youtube.com/user/MetroBelgium"
      ]
    }
  </script>
  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '843137995867551');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1"
    src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
    &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code --><script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
  <!-- start webpush tracking code -->
  <script type="didomi/javascript" data-vendor="c:aimtell-YWDhMfaq"> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'fr.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4264';_at.attributes = {};_at.webpushid = 'web.24.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
  <!-- end webpush tracking code -->
  <!-- MailerLite Universal -->
  <script  type="didomi/javascript" data-vendor="c:mailerlite-z9AHrUME">
    (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
    var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
    f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
    var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
    _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

    var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
  </script>
  <!-- End MailerLite Universal --><meta name="cXenseParse:Taxonomy" content="Actualité/Monde" />
<meta name="cXenseParse:rob-article-tag" content="meurt" />
<meta name="cXenseParse:rob-article-tag" content="chaud" />
<meta name="cXenseParse:rob-article-tag" content="train" />
<meta name="cXenseParse:rob-article-tag" content="cause" />
<meta name="cXenseParse:rob-article-tag" content="panne" />
<meta name="cXenseParse:rob-article-tag" content="climatisation" />
<meta name="cXenseParse:rob-article-tag" content="propose" />
<meta name="cXenseParse:rob-article-tag" content="70€" />
<meta name="cXenseParse:rob-article-tag" content="dédommagement" />
<meta name="cXenseParse:rob-articleid" content="B9728132816Z.1" />
<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />
<link rel="preload" href=/sites/all/themes/enabootstrap_metro_fr/css/main.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/enabootstrap_metro_fr/css/main.min.css></noscript><meta name="description" content="Ana voyageait dans un train entre Narbonne et Marseille quand la climatisation est tombée en panne, ce 21 juillet. Son chien n’a pas survécu à la chaleur et est mort durant le trajet, dans les bras de sa maman. La SNCF n’a eu pour réponse qu’un bon d’achat, un geste scandaleux selon la propriétaire de l’animal" />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<meta name="keywords" content="chien, meurt, chaud, train, cause, panne, climatisation, propose, 70€, dédommagement" />
<link rel="canonical" href="https://fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement" />
<link rel="shortlink" href="https://fr.metrotime.be/node/172585" />
<meta property="fb:app_id" content="1573419062892038" />
<meta property="og:site_name" content="Metro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement" />
<meta property="og:title" content="Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement" />
<meta property="og:description" content="Ana voyageait dans un train entre Narbonne et Marseille quand la climatisation est tombée en panne, ce 21 juillet. Son chien n’a pas survécu à la chaleur et est mort durant le trajet, dans les bras de sa maman. La SNCF n’a eu pour réponse qu’un bon d’achat, un geste scandaleux selon la propriétaire de l’animal" />
<meta property="og:image" content="https://fr.metrotime.be/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/28/node_172585/332289/public/2021/08/28/B9728132816Z.1_20210828180559_000+GI4IQJAQ8.1-0.jpg?itok=kETzmbvC1630166765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement" />
<meta name="twitter:title" content="Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement" />
<meta name="twitter:description" content="Ana voyageait dans un train entre Narbonne et Marseille quand la climatisation est tombée en panne, ce 21 juillet. Son chien n’a pas survécu à la chaleur et est mort durant le trajet, dans les bras de sa maman. La SNCF n’a eu pour réponse qu’un bon d’achat, un geste scandaleux selon la propriétaire de l’animal" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script src="/sites/default/files/languages/fr_OuxkoknsVuUv4DAwknI8DmMivayJ8cPgeqzuhgKmqnw.js?qyakyf"></script>
<script>direct_link={"menu_path":"api/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_metro_fr","theme_token":"XwMrHiiOR7ZK4_R9F69rWkG_n3If2HdkhrnU_TQm8a4","js":{"0":1,"1":1,"public:\/\/languages\/fr_OuxkoknsVuUv4DAwknI8DmMivayJ8cPgeqzuhgKmqnw.js":1,"2":1,"3":1,"4":1,"5":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"full","hidden":"full"},"currentPath":"node\/172585","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172585 node-type-package has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PV42J9R"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-block-1" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#ededed',
      padding: '10px 0',
      zIndex: 400
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  analytics: {
    active: false,
    send: 'gtm9.send'
  },
  trustAds: false,
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard',
      maxheight: 250
    },
    'rossel-imu-top': {
      mode: 'sticky',
      delay: 750
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=, edition=, domain=fr.metrotime.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Actualité/Monde/172585 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bQeVVA99ZVM1VS2Rzuq6RZe.TMjUmmxlyeetS7H2ya7.87';
    var pp_gemius_extraparameters = new Array('lan=FR');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Actualité/Monde/172585 ***** -->


</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
    <!-- .gr-ads-leaderboard-top printed from ena-metro-article-v2.tpl.php -->
  <div class="gr-ads gr-ads-leaderboard-top">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-leader-top, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
  </div>
  <!-- / .gr-ads-leaderboard-top  -->
  <!-- header tag printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
        <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link"><a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services"><span class="icon icon-menu"></span>
<span class="ls-menu-button">menu</span>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch"  >
    <div id="gr-search-menu" class="dropdown gr-header-link">
  <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
    <span class="icon icon-search" aria-hidden="true"></span>
    <span class="subtitle">Recherche</span>
  </a>
  <form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="get" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
    <div>
      <input title="Rechercher dans les archives" placeholder="" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" />  <input class="search-submit" type="submit" value="Rechercher">
<input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-LKkZ_JXLJk_t3SqjN6NqSifPLb3Zbj6Q2jykLKW_JAY" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
    </div>
  </form>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-icone-journal"  >
    <div id="gr-le-journal" class="gr-header-link">
	<a target="" href="https://journal.metrotime.be/" title="Le journal">
		<span class="fa fa-file-text-o"></span>
		<span class="subtitle">Le journal</span>
	</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from menu-block-wrapper--menu-vertical.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
        <ul id="gr-main-menu" class="nav nav-justified"><li class="first expanded menu-mlid-5934 expanded"><a href="/actualite">Actualité</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5935"><a href="/actualite/belgique">Belgique</a></li>
<li class="leaf menu-mlid-6020"><a href="/actualite/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-5939"><a href="/actualite/monde">Monde</a></li>
<li class="leaf menu-mlid-5937"><a href="/actualite/medias-people">Médias &amp; People</a></li>
<li class="last leaf menu-mlid-5940"><a href="/actualite/sport">Sport</a></li>
</ul></li>
<li class="leaf menu-mlid-5938"><a href="/actualite/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-5936"><a href="/actualite/insolite">Insolite</a></li>
<li class="expanded menu-mlid-5943 expanded"><a href="/culture">Culture</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5948"><a href="/culture/musique">Musique</a></li>
<li class="leaf menu-mlid-6021"><a href="/streaming">Streaming</a></li>
<li class="leaf menu-mlid-5945"><a href="/culture/cinema">Cinéma</a></li>
<li class="leaf menu-mlid-5946"><a href="/culture/jeux-video">Jeux vidéo</a></li>
<li class="last leaf menu-mlid-6024"><a href="/livres-bd">Livres &amp; BD</a></li>
</ul></li>
<li class="expanded menu-mlid-5949 expanded"><a href="/lifestyle">Lifestyle</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6022"><a href="/fashion">Fashion</a></li>
<li class="leaf menu-mlid-5951"><a href="/voyage">Voyage</a></li>
<li class="leaf menu-mlid-6023"><a href="/tendance">Tendance</a></li>
<li class="last leaf menu-mlid-5952"><a href="/food">Food</a></li>
</ul></li>
<li class="leaf menu-mlid-5954"><a href="/sante">Santé</a></li>
<li class="expanded menu-mlid-5962 expanded"><a href="/durabilite">Durabilité</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-6025"><a href="/planete">Planète</a></li>
</ul></li>
<li class="leaf menu-mlid-5961"><a href="https://jeux.metrotime.be/">Jeux</a></li>
<li class="leaf menu-mlid-5955"><a href="/concours">Concours</a></li>
<li class="expanded menu-mlid-5957 expanded"><a href="/native">Native</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-5953"><a href="/nos-partenaires">Nos partenaires</a></li>
</ul></li>
<li class="last leaf menu-mlid-5956"><a href="/emploi">Emploi</a></li>
</ul>    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Metro" href="/"><!--[if gte IE 9]><!-->
					<img alt="Metro" src="/sites/all/themes/enabootstrap_metro_fr/images/site-logo.svg" data-fallback="/sites/all/themes/enabootstrap_metro_fr/images/site-logo.jpg" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Metro" src="/sites/all/themes/enabootstrap_metro_fr/images/site-logo.jpg" />
					<![endif]--></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-ena-met-boutton-maison-header"  >
    <div class="gr-header-link" id="home-link">
    <a class="gr-home-link" href="/">
        <i class="icon icon-home-outline"></i>
        <span class="hidden">Accueil</span>
    </a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-menu-menu-topic"  >
    <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-5963"><a href="/actualite/belgique">Belgique</a></li>
<li class="leaf menu-mlid-6026"><a href="/actualite/bruxelles">Bruxelles</a></li>
<li class="leaf menu-mlid-6027"><a href="/actualite/mobilite">Mobilité</a></li>
<li class="leaf menu-mlid-5964"><a href="/actualite/insolite">Insolite</a></li>
<li class="leaf menu-mlid-5965"><a href="/actualite/medias-people">Media</a></li>
<li class="last leaf menu-mlid-6028"><a href="/lifestyle">Lifestyle</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
  </header>
  <!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
    <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    <!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-oop, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-oop'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-oop');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
  </div><!-- / #ads-header-bottom -->

  <!-- #gr-main-content printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <div id="gr-main-content">

    <!-- .row gr-row-standalone printed from ena-metro-article-v2.tpl.php in plugin layouts -->
    <div class="gr-row-standalone clearfix">

      <!-- .col-md-9 printed from ena-metro-article-v2.tpl.php in plugin layouts -->
      <div id="gr-article-container">

        <div class="gr-content-inner">
          
            <section id="gr-article">
              <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-breadcrumb"  >
    <div class="gr-breadcrumb"><a href="/home" class="gr-bredcrumb-home gr-breadcrumb-parent">Accueil</a>
<a href="/actualite/monde" class="gr-breadcrumb-current">Monde</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<div class="gr-article-title-group"><!-- field printed from field.tpl.php -->
	<h1 class="">Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement</h1>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Ana voyageait dans un train entre Narbonne et Marseille quand la climatisation est tombée en panne, ce 21 juillet. Son chien n’a pas survécu à la chaleur et est mort durant le trajet, dans les bras de sa maman. La SNCF n’a eu pour réponse qu’un bon d’achat, un geste scandaleux selon la propriétaire de l’animal </p></div>
<!-- / field -->	

</div><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Ph. Unsplash" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/08/28/node_172585/332289/public/2021/08/28/B9728132816Z.1_20210828180559_000+GI4IQJAQ8.1-0.jpg?itok=kETzmbvC1630166765" data-width="" data-height="" alt="Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement" /><div class="gr-caption">Ph. Unsplash</div></div><!-- / field -->	

</div></div><div class="required-fields gr-article-infos"><div class="gr-infos-author"><!-- field printed from field.tpl.php -->
	<time class=" pubdate updated" datetime="2021-08-28T18:30:00" >, le 28/08/2021 à 18:30</time><!-- / field -->	


</div></div><div class="required-fields gr-article-meta"><div class="required-fields gr-social-links"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'facebook', '172585');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Voici%20un%20article%20int%C3%A9ressant&url=https%3A//fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'twitter', '172585');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'linkedin', '172585');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Metro&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><div class="gr-article-content"><!-- field printed from field.tpl.php -->
	<p>Le 21 juillet, Ana fait le trajet en train de Narbonne à Marseille pour un rendez-vous médical, accompagnée de son chien Poopie, âgé de deux ans, rapportent nos confrères de La Voix du Nord. Juste après le départ, le train s’arrête en pleine voie. Le train est en panne d’alimentation, la climatisation s’arrête, les toilettes sont fermées. Le train devient une fournaise. Les passagers épuisent leurs réserves d’eau et le wagon bar est dévalisé. Ambre, la fille d’Ana, tente d’alerter la SNCF sur l’état de santé de son chien qui se dégrade, mais en vain. Elle écrit sur Twitter : « Ma mère est avec son chien dans l’intercite 4663 le train est arrêtée en pleine voie sans clim et le chien agonise en hyperventilation, vous avez une solution ? ».</p>
                
                <div id="gr-ads-inread-top-mobile" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-imu-top-mobile, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-imu-top-mobile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top-mobile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><p>Finalement, face aux plaintes des passagers, le contrôleur ouvre les portes et les passagers sont autorisés à descendre. Mais pour Poopie, c’est déjà trop tard. Comme le raconte Ana <a href="https://www.ladepeche.fr/2021/07/22/fortes-chaleurs-son-chien-meurt-de-chaud-dans-un-train-intercites-entre-narbonne-et-beziers-9687555.php" target="_blank">à La Dépêche du Midi,</a> des passagers ont tenté de l’aider et de réanimer le petit chien. À 19h20, sa fille Ambre tweete que leur chien est mort.</p>
                
                <div id="gr-ads-inread-middle-mobile" class="gr-ads-inread"><!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-imu-middle-moblile, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-imu-middle-moblile'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle-moblile');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div><p>Un mois plus tard, après des discussions avec la SNCF, les maîtresses du petit chien décédé obtiennent une réponse de la société ferroviaire, mais qui n’est pas à la hauteur de ce qu’elles espéraient : « J’ai le plaisir de vous adresser 70 euros sous forme de bon d’achat digital », indique le courrier de la SNCF. Il est précisé que cela correspond au remboursement des billets et à un petit « dédommagement » de 10 euros. « On en déduit donc que la vie de notre chien et notre traumatisme valent 10€ pour la SNCF », soulignent les deux femmes auprès de <a href="https://www.ladepeche.fr/2021/08/25/son-chien-meurt-dans-un-train-en-panne-et-la-sncf-repond-pour-eux-la-vie-de-poopie-vaut-10-9750431.php" target="_blank">La Dépêche</a>. Elles comptent saisir le médiateur indépendant de la SNCF.</p><!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<!-- / field -->	

<div id="gr-target-gr-articles-sidenav"></div>
</article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-entity-field-extra pane-node-dpisocial-share"  >
    <button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'facebook', '172585');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Voici%20un%20article%20int%C3%A9ressant&url=https%3A//fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'twitter', '172585');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement', 'linkedin', '172585');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20sur%20Metro&body=Un%20article%20int%C3%A9ressant%20%C3%A0%20lire%20https%3A%2F%2Ffr.metrotime.be%2Fmonde%2Fson-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-footer"  >
    <div class="OUTBRAIN" data-src="http://fr.metrotime.be/monde/son-chien-meurt-de-chaud-dans-un-train-cause-dune-panne-de-climatisation-lui-propose-70eu-de-dedommagement" data-widget-id="AR_1" data-ob-template="fr.Metrotime.be" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-smart-player-digiteka gr-panel"  >
    <div id='ultimedia_wrapper'></div><script type='text/javascript'>var ULTIMEDIA_mdtk = '01339920';var ULTIMEDIA_zone = '2';var ULTIMEDIA_date = '20210828';var ULTIMEDIA_tagparam = '';var ULTIMEDIA_target = 'ultimedia_wrapper';var ULTIMEDIA_async = false;</script><script async src='//www.ultimedia.com/js/common/smart.js'></script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-teadsfr"  >
    <script type="didomi/javascript" class="teads" async="true" src="//a.teads.tv/page/100607/tag" data-vendor="iab:132"></script></div>  
<!-- / panels_pane.tpl.php -->
  

              <div class="gr-article-sidebar-top">
                <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel gr-ads gr-sticky-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-imu-top, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class="has-tabs"><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab">A la une</div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle gr-panel gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-imu-middle, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-middle');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-29e33b04035b97a8670eac1e347f70f4">
        
  
  
            <ol class="list-group">          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/172577"><!-- scald=332272:ena_medium {"entity":{"type":"node","bundle":"package","id":"172577","vid":"172577"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=Al-ckVNL1630144161" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=4_Piixed1630144161 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=lXkxKGtG1630144161 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=pXzATifF1630144161 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=zYCbuP4_1630144161 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172577/332272/public/2021/08/28/B9728129862Z.1_20210828114916_000+G2HIQH9PK.1-0.jpg?itok=Al-ckVNL1630144161 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="B9728123066Z.1_20210827163302_000+G1AIQDN18.1-0" /><!-- END scald=332272 --></a></p>
      <h4 class="media-heading "><a class="" href="/monde/une-petite-fille-de-2-ans-perd-la-vie-en-touchant-un-chargeur-de-smartphone-branche">Une petite fille de 2 ans perd la vie en touchant à un chargeur de smartphone branché</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/172574"><!-- scald=332266:ena_medium {"entity":{"type":"node","bundle":"package","id":"172574","vid":"172574"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=0twRvAVD1630139305" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=X0osEOxT1630139305 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=RJ30_9FO1630139305 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=mCeEQlN11630139305 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=-R6UwIC51630139305 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172574/332266/public/2021/08/28/B9728129174Z.1_20210828102820_000+G25IQGVO6.1-0.jpg?itok=0twRvAVD1630139305 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-180260457" /><!-- END scald=332266 --></a></p>
      <h4 class="media-heading "><a class="" href="/monde/le-variant-delta-double-le-risque-dhospitalisation-selon-une-etude">Le variant Delta double le risque d’hospitalisation, selon une étude</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/172561"><!-- scald=332233:ena_medium {"entity":{"type":"node","bundle":"package","id":"172561","vid":"172561"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=tmCUVzun1630079870" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=ns-aRrz61630079870 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=-2U-a1ua1630079870 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=4cLkYi0A1630079870 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=8b8PvWdz1630079870 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/27/node_172561/332233/public/2021/08/27/B9728125036Z.1_20210827175744_000+GHHIQEJLM.1-0.jpg?itok=tmCUVzun1630079870 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="B9727560073Z.1_20210701140948_000+GQFIET9J6.1-0" /><!-- END scald=332233 --></a></p>
      <h4 class="media-heading "><a class="" href="/monde/elle-gagne-53-millions-eu-leuromillions-mais-passe-du-reve-au-cauchemar-cela-detruit-ma-vie">Elle gagne 53 millions € à l’EuroMillions mais passe du rêve au cauchemar: «Cela a détruit ma vie»</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/172571"><!-- scald=332260:ena_medium {"entity":{"type":"node","bundle":"package","id":"172571","vid":"172571"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=_XlhiKcz1630137645" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=H3aEVG041630137645 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=37I9V3Xp1630137645 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=FOiGJ5lK1630137645 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=aTl5ZghS1630137645 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/28/node_172571/332260/public/2021/08/28/B9728128965Z.1_20210828100038_000+G25IQGTVE.1-0.jpg?itok=_XlhiKcz1630137645 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-180692795" /><!-- END scald=332260 --></a></p>
      <h4 class="media-heading "><a class="" href="/belgique/coronavirus-les-deces-continuent-augmenter-voici-les-chiffres-du-jour">Coronavirus: les décès continuent à augmenter, voici les chiffres du jour</a>
</h4>
  </li>
          <li class="list-group-item gr-list-group-item--no-pic">  
          <p class="media-left"><a href="/node/172551"><!-- scald=332210:ena_medium {"entity":{"type":"node","bundle":"package","id":"172551","vid":"172551"},"class":""} --><img class="img-responsive lazy" data-sizes="auto" data-src="/sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=8ifLqarX1630068421" data-srcset="/sites/default/files/dpistyles_v2/metro_16_9_292w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=rxqSza5L1630068421 292w, /sites/default/files/dpistyles_v2/metro_16_9_351w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=CyMJr5gW1630068421 351w, /sites/default/files/dpistyles_v2/metro_16_9_526w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=i9qWKxpg1630068421 526w, /sites/default/files/dpistyles_v2/metro_16_9_583w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=6LG5AR1S1630068421 583w, /sites/default/files/dpistyles_v2/metro_16_9_606w/2021/08/27/node_172551/332210/public/2021/08/27/B9728121046Z.1_20210827144652_000+GKPIQCOJ9.1-0.jpg?itok=8ifLqarX1630068421 606w" src="/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="josiah-weiss-tthKs4A7XMY-unsplash" /><!-- END scald=332210 --></a></p>
      <h4 class="media-heading "><a class="" href="/monde/un-multimillionnaire-allemand-se-noie-alors-quil-se-rendait-en-bateau-anvers">Un multimillionnaire allemand se noie alors qu’il se rendait en bateau à Anvers</a>
</h4>
  </li>
      </ol>

  
  
  
  
  
  
</div></div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-outbrain-right"  >
    <div class="OUTBRAIN" data-widget-id="TS_1" data-src="" data-ob-template="Metrotime.be"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel gr-ads"  >
    <!--   // builder=DFPTagBuilder, site=METROENGFR, pageType=node, context=/Sections/Actualité/Monde/172585, position=rossel-imu-bottom, edition=, domain=fr.metrotime.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
              </div>
              <div class="gr-article-sidebar-bottom">
                              </div>

              <div id="gr-sidebar-left" class="panel panel-default gr-aside">
                              </div><!-- / .col-md-3 -->

              <div class="gr-article-bottom">
                              </div>
          </section>

          <section class="gr-section-bottom">
            <div class="gr-section-article-bottom">
                          </div>

            <div class="gr-sidebar-bottom">
                          </div>
          </section>

                    </div><!-- / .gr-content-inner -->
      </div><!-- / .gr-article-container -->

    </div><!-- / .row gr-row-standalone -->
  </div><!-- / #gr-main-content -->

  <!-- footer tag printed from ena-metro-article-v2.tpl.php in plugin layouts -->
  <footer id="gr-footer" class="row">
    <nav class="navbar navbar-bottom">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-fr"  >
    <footer class="gr-footer">
        <section class="gr-footer-section gr-footer-top gr-footer-section--social">
          <div class="gr-footer-center">
            <a class="gr-logo-footer" rel="home" href="/" title="Metro">
              <img alt="Metro" src="/sites/all/themes/enabootstrap_metro_fr/images/site-logo.svg">
            </a>
          </div>
        </section>

        <section class="gr-footer-section gr-footer-section--menu">
          <div class="gr-footer-center">
<!--
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Les sections du site</h5>
              </div>
              <ul class="list-group">
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
                <li class="list-group-item"><a href="#">Placeholder</a></li>
              </ul>
            </div>
-->
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Nos services</h5>
              </div>

              <ul class="list-group">
                <!-- <li class="list-group-item"><a href="">Metro</a></li> -->
                <!-- <li class="list-group-item"><a href="">Friends</a></li> -->
                <!-- <li class="list-group-item"><a href="">Se désabonner des messages Push</a></li> -->
                <li class="list-group-item"><a href="https://www.metromedia.be/rates-and-formats/">Annoncer</a></li>
                <li class="list-group-item"><a href="https://www.metromedia.be/jobs/">Jobs</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/mentions-legales/formulaire-rgpd-fins-journalistiques/">Formulaire RGPD</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a></li>
                <li class="list-group-item"><a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de protection de la vie privée</a></li>
                <li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
                <li class="list-group-item"><a href="/services/contact">Nous contacter</a></li>
            </div>

            <div class="gr-panel gr-panel--footer gr-panel--footer-social">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Nous suivre</h5>
              </div>

              <ul class="list-group">

                    <li class="td-social-icon-wrap">
                           <a href="https://www.facebook.com/metrobelgique" target="_blank" title="Facebook">
                               <i class="icon icon-facebook" aria-hidden="true"></i>
                           </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.instagram.com/metrobelgique" target="_blank" title="Instagram">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.linkedin.com/company/519122" target="_blank" title="Linkedin">
                            <i class="icon icon-linkedin"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="mailto:hello@metrotime.be" title="Mail">
                            <i class="icon icon-mail"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.pinterest.com/metrobelgique" target="_blank" title="Pinterest">
                            <i class="icon icon-pinterest"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.twitter.com/metrobelgique" target="_blank" title="Twitter">
                            <i class="icon icon-twitter"></i>
                        </a>
                    </li>
                    <li class="td-social-icon-wrap">
                        <a href="https://www.youtube.com/user/MetroBelgium" target="_blank" title="Youtube">
                            <i class="icon icon-youtube"></i>
                        </a>
                    </li>

               </ul>


<!--
            <div class="gr-panel gr-panel--footer">
              <div class="gr-panel-heading">
                <h5 class="gr-panel-title">Groupe Rossel</h5>
              </div>

              <ul class="list-group">
                <li class="list-group-item"><a href="http://www.rossel.be">Rossel</a></li>
                <li class="list-group-item"><a href="http://www.rosseladvertising.be/">Rossel Advertising</a></li>
                <li class="list-group-item"><a href="https://www.references.be/">References</a></li>
                <li class="list-group-item"><a href="https://www.cinenews.be">Cinenews</a></li>
                <li class="list-group-item"><a href="https://www.out.be">Out.be</a></li>
                <li class="list-group-item"><a href="https://www.lecho.be">L'Echo</a></li>
                <li class="list-group-item"><a href="https://www.sudinfo.be/">SudInfo</a></li>
                <li class="list-group-item"><a href="https://www.grenzecho.net">Grenz Echo</a></li>
                <li class="list-group-item"><a href="https://www.lavoixdunord.fr/">La Voix du Nord</a></li>
                <li class="list-group-item"><a href="https://www.vlan.be/">Vlan</a></li>
                <li class="list-group-item"><a href="https://www.rendez-vous.be/">Rendez-vous</a></li>
                <li class="list-group-item"><a href="http://enmemoire.sudinfo.be/">En mémoire</a></li>
                <li class="list-group-item"><a href="https://www.sillonbelge.be">Sillon belge</a></li>
                <li class="list-group-item"><a href="https://www.apptweak.com/">App Store Optimization</a></li>
                <li class="list-group-item"><a href="https://www.vlanshop.be/">VLANSHOP</a></li>
              </ul>
            </div>
-->
          </div>
        </section>

        <section class="gr-footer-section gr-footer-bottom gr-footer-section--copy">
          <div class="gr-footer-center">
            <!--<div class="gr-source-sure"><img src="/sites/all/themes/engbootstrap_lesoir/images/source-sure.png"></div>-->
            <p class="gr-footer-copyright">© Rossel &amp; Cie - 2021<br>
              <a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2//">Conditions générales d’utilisation</a> - <a href="http://www.rossel.be/mentions-legales/rossel-cie-2/cgv-3/">Conditions générales de vente</a> - <a href="http://www.rossel.be/mentions-legales/cookies-1/">Politique de cookies</a> - <a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/">Politique de Protection Vie privée</a> - <a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf">Charte des médias</a> - <a href="http://www.rossel.be/mentions-legales/droits-reproduction-1/">Droits de reproduction</a></p>
          </div>
        </section>
 </footer></div>  
<!-- / panels_pane.tpl.php -->
  
    </nav>
  </footer>
  <!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '1573419062892038',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.8'
        });
      var url = window.location.href;
      if(url.indexOf('share_comment=1')>0) {
        url = url.replace(/share_comment=1/gi, '')
        FB.ui({
          method: 'feed',
          link: url,
          caption: 'J\'ai commenté cet article'
        }, function(response){});
      }FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script>      window.drupalScripts.push(function(jQuery) {
        
        (function($) {
          $.ajax({
            url: "/profiles/dpi247CMS/modules/dpi/dpistat/updater.php?nid=172585&title=Son chien meurt de chaud dans un train à cause d’une panne de climatisation, on lui propose 70€ de dédommagement&terms=34+31+2+18&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
            cache: false,
            async: false
          });
      })(jQuery);
      });</script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/enabootstrap_metro/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
