<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-4&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-4&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-4&cb=5', false, [], true, false, true, false);</script>
    <title>La fonte des glaciers accélère le réchauffement climatique</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="website" content="metrofr">
	<meta name="artikelid" content="fr775354">
	<meta name="adstatus" content="yesads" />
	<meta name="artikeltag" content="notag" />	
    <link rel="pingback" href="https://fr.metrotime.be/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg" /><link rel="icon" type="image/png" href="https://fr.metrotime.be/wp-content/uploads/2016/10/Favicon_bol_FR.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La fonte des glaciers peut influencer la concentration de CO2 dans l’atmosphère. C’est ce qu’ont découvert les biologistes de l’UGent en collaboration avec des chercheurs issus d’autres pays. Le changement climatique en Antarctique accélère donc le réchauffement de la planète, est-il indiqué dans un communiqué de presse de l’UGent." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La fonte des glaciers accélère le réchauffement climatique" />
	<meta property="og:description" content="La fonte des glaciers peut influencer la concentration de CO2 dans l’atmosphère. C’est ce qu’ont découvert les biologistes de l’UGent en collaboration avec des chercheurs issus d’autres pays. Le changement climatique en Antarctique accélère donc le réchauffement de la planète, est-il indiqué dans un communiqué de presse de l’UGent." />
	<meta property="og:url" content="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" />
	<meta property="og:site_name" content="Metro" />
	<meta property="article:publisher" content="https://www.facebook.com/metrobelgique/" />
	<meta property="article:published_time" content="2021-01-29T13:40:00+00:00" />
	<meta property="article:modified_time" content="2021-01-29T14:45:59+00:00" />
	<meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="532" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fr.metrotime.be/#website","url":"https://fr.metrotime.be/","name":"Metro","description":"Site internet du journal gratuit Metro","potentialAction":[{"@type":"SearchAction","target":"https://fr.metrotime.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/#primaryimage","inLanguage":"fr-FR","url":"https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg","width":800,"height":532,"caption":"Ph. Unsplash"},{"@type":"WebPage","@id":"https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/#webpage","url":"https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/","name":"La fonte des glaciers acc\u00e9l\u00e8re le r\u00e9chauffement climatique","isPartOf":{"@id":"https://fr.metrotime.be/#website"},"primaryImageOfPage":{"@id":"https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/#primaryimage"},"datePublished":"2021-01-29T13:40:00+00:00","dateModified":"2021-01-29T14:45:59+00:00","author":{"@id":"https://fr.metrotime.be/#/schema/person/bbf791c221f706e06252041f79b1b763"},"description":"La fonte des glaciers peut influencer la concentration de CO2 dans l\u2019atmosph\u00e8re. C\u2019est ce qu\u2019ont d\u00e9couvert les biologistes de l\u2019UGent en collaboration avec des chercheurs issus d\u2019autres pays. Le changement climatique en Antarctique acc\u00e9l\u00e8re donc le r\u00e9chauffement de la plan\u00e8te, est-il indiqu\u00e9 dans un communiqu\u00e9 de presse de l\u2019UGent.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/"]}]},{"@type":"Person","@id":"https://fr.metrotime.be/#/schema/person/bbf791c221f706e06252041f79b1b763","name":"Cl\u00e9ment Dormal"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux" href="https://fr.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux des commentaires" href="https://fr.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fr.metrotime.be/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-fr.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fr.metrotime.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Bitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CActor%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fr.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' defer="defer" src='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=202001141' id='mtm-pageviewbooster-script-js'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://fr.metrotime.be/wp-json/" /><link rel="alternate" type="application/json" href="https://fr.metrotime.be/wp-json/wp/v2/posts/775354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://fr.metrotime.be/?p=775354' />
<link rel="alternate" type="application/json+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2021%2F01%2F29%2Factualite%2Fla-fonte-des-glaciers-accelere-le-rechauffement-climatique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2021%2F01%2F29%2Factualite%2Fla-fonte-des-glaciers-accelere-le-rechauffement-climatique%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualite","monde","must-read"],"pagePostAuthor":"Clément Dormal"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PV42J9R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fr.metrotime.be\/wp-admin\/","wpRestNonce":"5f091df45c","wpRestUrl":"https:\/\/fr.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_FR', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1478598617818-0').defineSizeMapping(mapping1).addService(googletag.pubads());

gptadslots[2]= googletag.defineSlot('/4993939/IMU_FR', [300,250], 'div-gpt-ad-1466082139207-1').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_FR2', [300, 250], 'div-gpt-ad-1490015694116-0').addService(googletag.pubads());

gptadslots[4]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP_FR', ['fluid'], 'div-gpt-ad-1535036596577-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2_FR', ['fluid'], 'div-gpt-ad-1535036654757-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3_FR', ['fluid'], 'div-gpt-ad-1535036700048-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1_FR', ['fluid'], 'div-gpt-ad-1535380589603-0').addService(googletag.pubads());
 
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-8', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '843137995867551'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- MailerLite Universal -->
<script  type="didomi/javascript" data-vendor="c:mailerlite-z9AHrUME">
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
</script>
<!-- End MailerLite Universal -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f4b300;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f4b300;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4b300;
                }
                .tdm-btn-style1 {
					background-color: #f4b300;
				}
				.tdm-btn-style2:before {
				    border-color: #f4b300;
				}
				.tdm-btn-style2 {
				    color: #f4b300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4b300;
                    -moz-box-shadow: 0 2px 16px #f4b300;
                    box-shadow: 0 2px 16px #f4b300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4b300;
                    -moz-box-shadow: 0 4px 26px #f4b300;
                    box-shadow: 0 4px 26px #f4b300;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #008c45;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131002695-24";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-131002695-24', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'metrotime.be']);
_gaq.push(['f._setDomainName', 'metrotime.be']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','metrotime.be',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93874;
var ezdomain = 'metrotime.be';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93874,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"985c6486-f663-4bd0-6520-471b73ca922e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":131645,"response_time_orig":5,"serverid":"18.232.54.188:8588","state":"VA","t_epoch":1611934301,"template_id":126,"time_on_site_visit":0,"url":"https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/","user_id":0,"word_count":473,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?dcb=191-4&cb=1&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93874=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["985c6486-f663-4bd0-6520-471b73ca922e", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-775354 single-format-standard la-fonte-des-glaciers-accelere-le-rechauffement-climatique global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQeVVA99ZVM1VS2Rzuq6RZe.TMjUmmxlyeetS7H2ya7.87';
var pp_gemius_extraparameters = new Array('lan=FR');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-441900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/media/">Media</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-441869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/bd/">BD</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/livre/">Livre</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-563074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li id="menu-item-559832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li id="menu-item-733334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733334"><a href="https://fr.metrotime.be/tag/video">Video</a></li>
<li id="menu-item-567911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li id="menu-item-433901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433901"><a href="https://fr.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-470942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li id="menu-item-470939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li id="menu-item-592167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li id="menu-item-735664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735664"><a href="https://fr.metrotime.be/jeux-2/">JEUX</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                29/01/2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-472767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-472767"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-472766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472766"><a href="https://fr.metrotime.be/metro/">A propos de Metro</a></li>
	<li id="menu-item-472771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472771"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-472772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472772"><a href="https://fr.metrotime.be/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-588908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588908"><a href="https://www.metromedia.be/">Annoncer</a></li>
<li id="menu-item-472777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-472777"><a>Journal Digital</a>
<ul class="sub-menu">
	<li id="menu-item-472775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472775"><a href="https://fr.metrotime.be/metro-app/">App</a></li>
	<li id="menu-item-472776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472776"><a href="http://journal.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fr.metrotime.be/">
            <img class="td-retina-data" data-retina="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60141fbe03427_rand td_block_template_1"><!-- Ezoic - Top of Page - Header Ad - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-102">
</div>
<!-- End Ezoic - Top of Page - Header Ad - All - top_of_page -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60141fbe062ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60141fbe062ed" ><script>var block_td_uid_2_60141fbe062ed = new tdBlock();
block_td_uid_2_60141fbe062ed.id = "td_uid_2_60141fbe062ed";
block_td_uid_2_60141fbe062ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3133","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60141fbe062ed_rand","tdc_css_class":"td_uid_2_60141fbe062ed_rand","tdc_css_class_style":"td_uid_2_60141fbe062ed_rand_style"}';
block_td_uid_2_60141fbe062ed.td_column_number = "3";
block_td_uid_2_60141fbe062ed.block_type = "td_block_mega_menu";
block_td_uid_2_60141fbe062ed.post_count = "4";
block_td_uid_2_60141fbe062ed.found_posts = "39326";
block_td_uid_2_60141fbe062ed.header_color = "";
block_td_uid_2_60141fbe062ed.ajax_pagination_infinite_stop = "";
block_td_uid_2_60141fbe062ed.max_num_pages = "9832";
tdBlocksArray.push(block_td_uid_2_60141fbe062ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60141fbe062ed" id="td_uid_3_60141fbe08397" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="" href="https://fr.metrotime.be/category/actualite/">All</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_4_60141fbe084c1" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="3134" href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_5_60141fbe08541" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="4063" href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_6_60141fbe08586" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="3137" href="https://fr.metrotime.be/category/actualite/media/">Media</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_7_60141fbe085ba" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="3688" href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_8_60141fbe085ec" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="3135" href="https://fr.metrotime.be/category/actualite/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_2_60141fbe062ed"  id="td_uid_9_60141fbe0861c" data-td_block_id="td_uid_2_60141fbe062ed" data-td_filter_value="3136" href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></div></div><div id=td_uid_2_60141fbe062ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/il-laisse-un-pourboire-de-1-400-car-la-covid-craint/" rel="bookmark" class="td-image-wrap" title="Il laisse un pourboire de 1.400$ car la « Covid craint »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il laisse un pourboire de 1.400$ car la « Covid craint »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/il-laisse-un-pourboire-de-1-400-car-la-covid-craint/" rel="bookmark" title="Il laisse un pourboire de 1.400$ car la « Covid craint »">Il laisse un pourboire de 1.400$ car la « Covid craint »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" rel="bookmark" class="td-image-wrap" title="La fonte des glaciers accélère le réchauffement climatique"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fonte des glaciers accélère le réchauffement climatique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" rel="bookmark" title="La fonte des glaciers accélère le réchauffement climatique">La fonte des glaciers accélère le réchauffement climatique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/un-chien-sauve-un-bebe-abandonne-en-pleine-nature/" rel="bookmark" class="td-image-wrap" title="Un chien sauve un bébé abandonné en pleine nature"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-218x150.png" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-218x150.png 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un chien sauve un bébé abandonné en pleine nature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/un-chien-sauve-un-bebe-abandonne-en-pleine-nature/" rel="bookmark" title="Un chien sauve un bébé abandonné en pleine nature">Un chien sauve un bébé abandonné en pleine nature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/lupin-omar-sy-trolle-la-toile-et-devoile-la-date-de-sortie-de-la-partie-2/" rel="bookmark" class="td-image-wrap" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/lupin-omar-sy-trolle-la-toile-et-devoile-la-date-de-sortie-de-la-partie-2/" rel="bookmark" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2">« Lupin » : Omar Sy trolle la toile et dévoile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60141fbe062ed" data-td_block_id="td_uid_2_60141fbe062ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60141fbe062ed" data-td_block_id="td_uid_2_60141fbe062ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60141fbe0a7f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60141fbe0a7f7" ><script>var block_td_uid_10_60141fbe0a7f7 = new tdBlock();
block_td_uid_10_60141fbe0a7f7.id = "td_uid_10_60141fbe0a7f7";
block_td_uid_10_60141fbe0a7f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3138","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60141fbe0a7f7_rand","tdc_css_class":"td_uid_10_60141fbe0a7f7_rand","tdc_css_class_style":"td_uid_10_60141fbe0a7f7_rand_style"}';
block_td_uid_10_60141fbe0a7f7.td_column_number = "3";
block_td_uid_10_60141fbe0a7f7.block_type = "td_block_mega_menu";
block_td_uid_10_60141fbe0a7f7.post_count = "4";
block_td_uid_10_60141fbe0a7f7.found_posts = "981";
block_td_uid_10_60141fbe0a7f7.header_color = "";
block_td_uid_10_60141fbe0a7f7.ajax_pagination_infinite_stop = "";
block_td_uid_10_60141fbe0a7f7.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_10_60141fbe0a7f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_60141fbe0a7f7" id="td_uid_11_60141fbe0b635" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="" href="https://fr.metrotime.be/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_10_60141fbe0a7f7"  id="td_uid_12_60141fbe0b67c" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="3142" href="https://fr.metrotime.be/category/culture/bd/">BD</a><a class="mega-menu-sub-cat-td_uid_10_60141fbe0a7f7"  id="td_uid_13_60141fbe0b6b2" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="3139" href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_10_60141fbe0a7f7"  id="td_uid_14_60141fbe0b6e2" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="3143" href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a><a class="mega-menu-sub-cat-td_uid_10_60141fbe0a7f7"  id="td_uid_15_60141fbe0b710" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="3141" href="https://fr.metrotime.be/category/culture/livre/">Livre</a><a class="mega-menu-sub-cat-td_uid_10_60141fbe0a7f7"  id="td_uid_16_60141fbe0b73e" data-td_block_id="td_uid_10_60141fbe0a7f7" data-td_filter_value="3140" href="https://fr.metrotime.be/category/culture/musique/">Musique</a></div></div><div id=td_uid_10_60141fbe0a7f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/28/must-read/plutot-cyril-hanouna-michel-vaillant-ou-jacques-ramirez-trois-bd-a-decouvrir/" rel="bookmark" class="td-image-wrap" title="Plutôt Cyril Hanouna, Michel Vaillant ou Jacques Ramirez ? Trois BD à découvrir"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/BeFunky-collage-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/BeFunky-collage-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/BeFunky-collage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plutôt Cyril Hanouna, Michel Vaillant ou Jacques Ramirez ? Trois BD à découvrir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/28/must-read/plutot-cyril-hanouna-michel-vaillant-ou-jacques-ramirez-trois-bd-a-decouvrir/" rel="bookmark" title="Plutôt Cyril Hanouna, Michel Vaillant ou Jacques Ramirez ? Trois BD à découvrir">Plutôt Cyril Hanouna, Michel Vaillant ou Jacques Ramirez ? Trois BD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/24/must-read/meilleures-bd-a-lire-2021/" rel="bookmark" class="td-image-wrap" title="Cinq BD à lire pour bien commencer l’année"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/IMG_20210120_171514-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/IMG_20210120_171514-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/IMG_20210120_171514-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinq BD à lire pour bien commencer l’année"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/24/must-read/meilleures-bd-a-lire-2021/" rel="bookmark" title="Cinq BD à lire pour bien commencer l’année">Cinq BD à lire pour bien commencer l’année</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/23/must-read/les-magritte-se-reinventent-en-2021-pour-celebrer-le-cinema-belge/" rel="bookmark" class="td-image-wrap" title="Les Magritte se réinventent en 2021 pour célébrer le cinéma belge"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-160985322-full-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-160985322-full-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-160985322-full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Magritte se réinventent en 2021 pour célébrer le cinéma belge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/23/must-read/les-magritte-se-reinventent-en-2021-pour-celebrer-le-cinema-belge/" rel="bookmark" title="Les Magritte se réinventent en 2021 pour célébrer le cinéma belge">Les Magritte se réinventent en 2021 pour célébrer le cinéma belge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/22/actualite/les-fans-de-james-bond-devront-encore-sarmer-de-patience/" rel="bookmark" class="td-image-wrap" title="Les fans de James Bond devront encore s&rsquo;armer de patience"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/BELGAIMAGE-168596272-1-1-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/BELGAIMAGE-168596272-1-1-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2021/01/BELGAIMAGE-168596272-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les fans de James Bond devront encore s&rsquo;armer de patience"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/22/actualite/les-fans-de-james-bond-devront-encore-sarmer-de-patience/" rel="bookmark" title="Les fans de James Bond devront encore s&rsquo;armer de patience">Les fans de James Bond devront encore s&rsquo;armer de patience</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60141fbe0a7f7" data-td_block_id="td_uid_10_60141fbe0a7f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60141fbe0a7f7" data-td_block_id="td_uid_10_60141fbe0a7f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-733334"><a href="https://fr.metrotime.be/tag/video">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433901"><a href="https://fr.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-735664"><a href="https://fr.metrotime.be/jeux-2/">JEUX</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fr.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

<!-- Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-105">
</div>
<!-- End Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-775354" class="post-775354 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-monde category-must-read" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">La fonte des glaciers accélère le réchauffement climatique</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:40:00+00:00" >29/01/2021</time></span>                                        					                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg" data-caption="Ph. Unsplash"><img width="696" height="462" class="entry-thumb td-modal-image" src="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-696x462.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-696x462.jpg 696w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-300x199.jpg 300w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-1024x680.jpg 1024w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-768x510.jpg 768w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-1536x1021.jpg 1536w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-2048x1361.jpg 2048w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-1068x710.jpg 1068w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-632x420.jpg 632w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text">Ph. Unsplash</figcaption></figure></div>
        
<p><strong>La fonte des glaciers peut influencer la concentration de CO2 dans l’atmosphère. C’est ce qu’ont découvert les biologistes de l’UGent en collaboration avec des chercheurs issus d’autres pays. Le changement climatique en Antarctique accélère donc le réchauffement de la planète, est-il indiqué dans un communiqué de presse de l’UGent.</strong></p>



<p>Les chercheurs ont publié vendredi un article dans la revue Nature Communications Biology, décrivant de quelle façon la fonte des glaciers de la péninsule de l’Antarctique occidental perturbe la vie benthique (les espèces qui vivent au fond de la mer) à cet endroit.</p>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_17_60141fbe0e380_rand td_block_template_1"><!-- Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
<div id="ezoic-pub-ad-placeholder-103">
</div>
<!-- End Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->

</div><p>L’étude montre que certaines particules rejetées dans la mer avec les eaux issues de la fonte recouvrent certains organismes dans le fond marin, comme les microalgues. Cela les rend moins productifs et ils retirent moins de CO2 de l’atmosphère. Ils émettent donc plus de dioxyde de carbone qu’ils n’en absorbent. Ce CO2 finit par retourner dans l’atmosphère et contribue ainsi au réchauffement climatique.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" href="#">Belga</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Clément Dormal"></span><meta itemprop="datePublished" content="2021-01-29T14:40:00+00:00"><meta itemprop="dateModified" content="2021-01-29T15:45:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="La fonte des glaciers accélère le réchauffement climatique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-scaled.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    </article> <!-- /.post -->	
	<!-- Bruno C: Start Toevoeging Outbrain -->
<div class="OUTBRAIN" data-src="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- Bruno C: Einde Toevoeging Outbrain -->
    
	<div id="infinitescroll"></div>
		
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - Sidebar Top - Article - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div id="pebbleRectangle1"></div>
</div>
<!-- End Ezoic - Sidebar Top - Article - sidebar --></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_60141fbe0f222_rand td_block_template_1"><span class="td-adspot-title">ANNONCE</span><div align="center">
<!-- /4993939/IMU_FR -->
<div id='div-gpt-ad-1466082139207-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466082139207-1'); });
</script>
</div>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-block-title-wrap">
<h4 class="block-title">NEWSLETTER</h4>
</div>
<div class="ml-form-embed" data-account="803033:f0f6r0c2a4" data-form="1188978:c7r7j3"></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_60141fbe0f504_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_60141fbe0f504" ><script>var block_td_uid_19_60141fbe0f504 = new tdBlock();
block_td_uid_19_60141fbe0f504.id = "td_uid_19_60141fbe0f504";
block_td_uid_19_60141fbe0f504.atts = '{"custom_title":"ARTICLES R\u00c9CENTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_60141fbe0f504_rand","separator":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_60141fbe0f504_rand","tdc_css_class_style":"td_uid_19_60141fbe0f504_rand_style"}';
block_td_uid_19_60141fbe0f504.td_column_number = "1";
block_td_uid_19_60141fbe0f504.block_type = "td_block_7";
block_td_uid_19_60141fbe0f504.post_count = "5";
block_td_uid_19_60141fbe0f504.found_posts = "165996";
block_td_uid_19_60141fbe0f504.header_color = "#";
block_td_uid_19_60141fbe0f504.ajax_pagination_infinite_stop = "";
block_td_uid_19_60141fbe0f504.max_num_pages = "33200";
tdBlocksArray.push(block_td_uid_19_60141fbe0f504);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES RÉCENTS</span></h4></div><div id=td_uid_19_60141fbe0f504 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/il-laisse-un-pourboire-de-1-400-car-la-covid-craint/" rel="bookmark" class="td-image-wrap" title="Il laisse un pourboire de 1.400$ car la « Covid craint »"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2021/01/141991635_3798268296863383_1338427196662246004_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il laisse un pourboire de 1.400$ car la « Covid craint »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/il-laisse-un-pourboire-de-1-400-car-la-covid-craint/" rel="bookmark" title="Il laisse un pourboire de 1.400$ car la « Covid craint »">Il laisse un pourboire de 1.400$ car la « Covid craint »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:45:00+00:00" >29/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" rel="bookmark" class="td-image-wrap" title="La fonte des glaciers accélère le réchauffement climatique"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2021/01/amar-adestiempo-tVXczgiWlbU-unsplash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La fonte des glaciers accélère le réchauffement climatique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/la-fonte-des-glaciers-accelere-le-rechauffement-climatique/" rel="bookmark" title="La fonte des glaciers accélère le réchauffement climatique">La fonte des glaciers accélère le réchauffement climatique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:40:00+00:00" >29/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/un-chien-sauve-un-bebe-abandonne-en-pleine-nature/" rel="bookmark" class="td-image-wrap" title="Un chien sauve un bébé abandonné en pleine nature"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-100x70.png" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-100x70.png 100w, https://fr.metrotime.be/wp-content/uploads/2021/01/142295752_1638723076314773_3555064516530938451_n-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un chien sauve un bébé abandonné en pleine nature"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/un-chien-sauve-un-bebe-abandonne-en-pleine-nature/" rel="bookmark" title="Un chien sauve un bébé abandonné en pleine nature">Un chien sauve un bébé abandonné en pleine nature</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:00:00+00:00" >29/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/lupin-omar-sy-trolle-la-toile-et-devoile-la-date-de-sortie-de-la-partie-2/" rel="bookmark" class="td-image-wrap" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2021/01/lupin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/lupin-omar-sy-trolle-la-toile-et-devoile-la-date-de-sortie-de-la-partie-2/" rel="bookmark" title="« Lupin » : Omar Sy trolle la toile et dévoile la date de sortie de la partie 2">« Lupin » : Omar Sy trolle la toile et dévoile...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:30:00+00:00" >29/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2021/01/29/actualite/brussels-pass-pas-de-changement-pour-la-zone-mtb/" rel="bookmark" class="td-image-wrap" title="Brussels Pass: pas de changement pour la zone MTB"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-169013938-full-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-169013938-full-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2021/01/belgaimage-169013938-full-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brussels Pass: pas de changement pour la zone MTB"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2021/01/29/actualite/brussels-pass-pas-de-changement-pour-la-zone-mtb/" rel="bookmark" title="Brussels Pass: pas de changement pour la zone MTB">Brussels Pass: pas de changement pour la zone MTB</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T13:17:00+00:00" >29/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1_FR -->
<div id='div-gpt-ad-1535380589603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535380589603-0'); });
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_60141fbe12531_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_FR2 -->
<div id='div-gpt-ad-1490015694116-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490015694116-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="300" data-height="400" href="https://twitter.com/Limportant_fr">Tweets by Limportant_fr</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ARTICLES</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id="TS_1" data-src="" data-ob-template="Metrotime.be"></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->
<div id="ezoic-pub-ad-placeholder-104">
<center><div id="pebbleLeaderboard3"></div></center>
</div>
<!-- End Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->	

	<!-- Bruno C: Einde Toevoeging Pebble Ez -->	
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fr.metrotime.be/"><img class="td-retina-data" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><a href="http://www.mediahuis.be/fr/conditions-dutilisation" style="color:#f4b300">Conditions d’utilisation</a><br />
<a href="http://mediahuis.be/fr/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://www.mediahuis.be/fr/politique-de-cookies" style="color:#f4b300">Surf Policy</a><br />
<a href="http://www.mediahuis.be/fr/contrat-utilisation-services" style="color:#f4b300">Contrat pour l’utilisation des Services</a><br />
<a href="https://fr.metrotime.be/contact/" style="color:#f4b300">Contactez-nous</a><br />
<a href="javascript:Didomi.preferences.show()" style="color:#f4b300">Gérer les cookies</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://fr.metrotime.be/metro/">Metro</a>
<ul class="sub-menu">
	<li id="menu-item-79489" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79489"><a href="https://fr.metrotime.be/metro/">About Metro</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://fr.metrotime.be/annoncer-thema/">advertising</a></li>
	<li id="menu-item-432492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-432492"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://fr.metrotime.be/conditions/">conditions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38092"><a>Social</a>
<ul class="sub-menu">
	<li id="menu-item-38093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38093"><a target="_blank" rel="noopener" href="https://facebook.com/metrobelgique">Facebook</a></li>
	<li id="menu-item-403868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403868"><a href="https://www.pinterest.com/metrobelgique/">Pinterest</a></li>
	<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38094"><a target="_blank" rel="noopener" href="https://www.twitter.com/metrobelgique">Twitter</a></li>
	<li id="menu-item-38097" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38097"><a target="_blank" rel="noopener" href="http://http://instagram.com/metrobelgique">Instagram</a></li>
	<li id="menu-item-388341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388341"><a href="https://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/">WhatsApp</a></li>
	<li id="menu-item-38096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38096"><a target="_blank" rel="noopener" href="http://http://www.youtube.com/metrobelgium">Youtube</a></li>
	<li id="menu-item-38095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38095"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/metro-media-belgium/">Linkedin</a></li>
	<li id="menu-item-38098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38098"><a target="_blank" rel="noopener" href="https://fr.metrotime.be/category/must-read/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-38099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38099"><a href="https://fr.metrotime.be/paper/">APPS</a>
<ul class="sub-menu">
	<li id="menu-item-38101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38101"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/app/metro-fr/id577394935">iPAD</a></li>
	<li id="menu-item-38102" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38102"><a target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=com.twipemobile.metf">Android</a></li>
</ul>
</li>
<li id="menu-item-59202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59202"><a href="https://fr.metrotime.be/friends">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-425219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425219"><a href="https://fr.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-426729" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-426729"><a href="https://fr.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112728"><a href="https://fr.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-318898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318898"><a href="https://fr.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-342280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342280"><a href="https://fr.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-416214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-416214"><a href="https://fr.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-387253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-387253"><a href="https://fr.metrotime.be/partner/tourisme-wallonie/">Tourisme Wallonie</a></li>
	<li id="menu-item-489712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-489712"><a href="https://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-589073" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-589073"><a href="https://www.metromedia.be/">Annoncer</a></li>
<li id="menu-item-434145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434145"><a href="https://fr.metrotime.be/conditions/">Conditions</a></li>
<li id="menu-item-589067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589067"><a href="https://fr.metrotime.be/desabonner-des-messages-push/">Se désabonner des messages push</a></li>
<li id="menu-item-434143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434143"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Article suivant</b>:<span></span></a></div><progress value="0"></progress></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PV42J9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 60141fbe15aae
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("85e68d6e-a4ee-4636-a5bf-356989fdf3b4")})();
  
    var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

/*
if(window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }
*/</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fr.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'fr.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4264';_at.attributes = {};_at.webpushid = 'web.24.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fr.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fr.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60141fbe15cfc"></textarea>
						<div id="td_live_css_uid_1_60141fbe15cfc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60141fbe15cfc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60141fbe15cfc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=4&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=4&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="metrotime_be",_audins_did=93874;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-4");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.metrotime_be,DomainId.93874" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>