<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
    <title>Les Belges à l&#039;étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton | Metro</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="website" content="metrofr">
    <link rel="pingback" href="https://fr.metrotime.be/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg" /><link rel="icon" type="image/png" href="https://fr.metrotime.be/wp-content/uploads/2016/10/Favicon_bol_FR.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Belges à l&#039;étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton | Metro" />
<meta property="og:description" content="Wolverhampton a signé la première victoire de sa saison en Premier League en battant samedi Watford (2-0) lors de la 7e journée de championnat. Dendoncker, élément devenu incontournable dans le milieu des Wolves, a disputé toute la rencontre alors que Christian Kabasele est resté sur le banc des Hornets. Matt Doherty a ouvert le score &hellip;" />
<meta property="og:url" content="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgique/" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="sports" />
<meta property="article:section" content="news" />
<meta property="article:published_time" content="2019-09-28T16:39:02+02:00" />
<meta property="fb:app_id" content="1634747216845236" />
<meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg" />
<meta property="og:image:secure_url" content="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:image:alt" content="Les Belges à l&#039;étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux" href="https://fr.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux des commentaires" href="https://fr.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://fr.metrotime.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-fr.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fr.metrotime.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Bitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CActor%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://fr.metrotime.be/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fr.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' defer="defer" src='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=2019090101'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://fr.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://fr.metrotime.be/?p=699584' />
<link rel="alternate" type="application/json+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2019%2F09%2F28%2Fnews%2Fles-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2019%2F09%2F28%2Fnews%2Fles-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton%2F&#038;format=xml" />
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news","sports-2"],"pageAttributes":["actualite","sports"],"pagePostAuthor":"Belga"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PV42J9R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fr.metrotime.be\/wp-admin\/","wpRestNonce":"5cf3ceb663","wpRestUrl":"https:\/\/fr.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_FR', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1478598617818-0').defineSizeMapping(mapping1).addService(googletag.pubads());

gptadslots[2]= googletag.defineSlot('/4993939/IMU_FR', [300,250], 'div-gpt-ad-1466082139207-1').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_FR2', [300, 250], 'div-gpt-ad-1490015694116-0').addService(googletag.pubads());

gptadslots[4]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP_FR', ['fluid'], 'div-gpt-ad-1535036596577-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2_FR', ['fluid'], 'div-gpt-ad-1535036654757-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3_FR', ['fluid'], 'div-gpt-ad-1535036700048-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1_FR', ['fluid'], 'div-gpt-ad-1535380589603-0').addService(googletag.pubads());
 
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/fa61ef54-f996-494b-ad8a-2fb8a049f1a3.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-8', 'auto');
  ga('send', 'pageview');

</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '843137995867551'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '803033', 'f0f6r0c2a4', 'load');
</script>
<!-- End MailerLite Universal -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f4b300;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f4b300;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4b300;
                }
                .tdm-btn-style1 {
					background-color: #f4b300;
				}
				.tdm-btn-style2:before {
				    border-color: #f4b300;
				}
				.tdm-btn-style2 {
				    color: #f4b300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4b300;
                    -moz-box-shadow: 0 2px 16px #f4b300;
                    box-shadow: 0 2px 16px #f4b300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4b300;
                    -moz-box-shadow: 0 4px 26px #f4b300;
                    box-shadow: 0 4px 26px #f4b300;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #008c45;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131002695-24";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131002695-24']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'metrotime.be']);
_gaq.push(['f._setDomainName', 'metrotime.be']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod88',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','metrotime.be',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 93874;
var ezdomain = 'metrotime.be';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93874,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"3adf1b7d-7dbd-4a6a-60c0-aeb1cc0b2d8c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":7,"serverid":"54.237.239.255:6634","state":"VA","t_epoch":1569689894,"template_id":126,"time_on_site_visit":0,"url":"https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/","user_id":0,"word_count":801,"worst_bad_word_level":3};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93874=" + new Date().getTime() + "|3adf1b7d-7dbd-4a6a-60c0-aeb1cc0b2d8c; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-699584 single-format-standard custom-background cookies-not-set les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQeVVA99ZVM1VS2Rzuq6RZe.TMjUmmxlyeetS7H2ya7.87';
var pp_gemius_extraparameters = new Array('lan=FR');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-441900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/media/">Media</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-441869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/bd/">BD</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/livre/">Livre</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-563074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li id="menu-item-559832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li id="menu-item-567911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li id="menu-item-433901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433901"><a href="https://fr.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-470942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li id="menu-item-470939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li id="menu-item-592167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li id="menu-item-698331" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-698331"><a href="https://fr.metrotime.be/2019/09/17/must-read/enquete-metro/">Enquête Metro</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                28/09/2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-472767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-472767"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-472766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472766"><a href="https://fr.metrotime.be/metro/">A propos de Metro</a></li>
	<li id="menu-item-472771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472771"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-472772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472772"><a href="https://fr.metrotime.be/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-588908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588908"><a href="https://www.metromedia.be/">Annoncer</a></li>
<li id="menu-item-472777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-472777"><a>Journal Digital</a>
<ul class="sub-menu">
	<li id="menu-item-472775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472775"><a href="https://fr.metrotime.be/metro-app/">App</a></li>
	<li id="menu-item-472776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472776"><a href="http://journal.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fr.metrotime.be/">
            <img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8f8cf3115ec_rand td_block_template_1"><!-- Ezoic - Top of Page - Header Ad - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-102">
</div>
<!-- End Ezoic - Top of Page - Header Ad - All - top_of_page -->
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8f8cf313b4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d8f8cf313b4a" ><script>var block_td_uid_2_5d8f8cf313b4a = new tdBlock();
block_td_uid_2_5d8f8cf313b4a.id = "td_uid_2_5d8f8cf313b4a";
block_td_uid_2_5d8f8cf313b4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3133","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8f8cf313b4a_rand","tdc_css_class":"td_uid_2_5d8f8cf313b4a_rand","tdc_css_class_style":"td_uid_2_5d8f8cf313b4a_rand_style"}';
block_td_uid_2_5d8f8cf313b4a.td_column_number = "3";
block_td_uid_2_5d8f8cf313b4a.block_type = "td_block_mega_menu";
block_td_uid_2_5d8f8cf313b4a.post_count = "4";
block_td_uid_2_5d8f8cf313b4a.found_posts = "26400";
block_td_uid_2_5d8f8cf313b4a.header_color = "";
block_td_uid_2_5d8f8cf313b4a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8f8cf313b4a.max_num_pages = "6600";
tdBlocksArray.push(block_td_uid_2_5d8f8cf313b4a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a" id="td_uid_3_5d8f8cf314bf2" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="" href="https://fr.metrotime.be/category/actualite/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_4_5d8f8cf314c3e" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="3134" href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_5_5d8f8cf314c86" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="4063" href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_6_5d8f8cf314cc8" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="3137" href="https://fr.metrotime.be/category/actualite/media/">Media</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_7_5d8f8cf314d15" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="3688" href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_8_5d8f8cf314d57" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="3135" href="https://fr.metrotime.be/category/actualite/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_2_5d8f8cf313b4a"  id="td_uid_9_5d8f8cf314d94" data-td_block_id="td_uid_2_5d8f8cf313b4a" data-td_filter_value="3136" href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></div></div><div id=td_uid_2_5d8f8cf313b4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/actualite/vegan-vegetarien-vegetalien-flexitarien-quelles-differences/" rel="bookmark" class="td-image-wrap" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/actualite/vegan-vegetarien-vegetalien-flexitarien-quelles-differences/" rel="bookmark" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?">Végan, végétarien, végétalien, flexitarien: quelles différences ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/actualite/lautomne-une-saison-pleine-de-plaisirs/" rel="bookmark" class="td-image-wrap" title="L&rsquo;automne, une saison pleine de plaisirs"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190925-3W9JMP_high-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190925-3W9JMP_high-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190925-3W9JMP_high-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;automne, une saison pleine de plaisirs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/actualite/lautomne-une-saison-pleine-de-plaisirs/" rel="bookmark" title="L&rsquo;automne, une saison pleine de plaisirs">L&rsquo;automne, une saison pleine de plaisirs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/must-read/trois-adorables-chiens-a-adopter-26/" rel="bookmark" class="td-image-wrap" title="Trois adorables chiens à adopter"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/chiens-adopter-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/chiens-adopter-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/chiens-adopter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois adorables chiens à adopter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/must-read/trois-adorables-chiens-a-adopter-26/" rel="bookmark" title="Trois adorables chiens à adopter">Trois adorables chiens à adopter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/must-read/apres-la-microbrasserie-place-a-la-microdistillerie/" rel="bookmark" class="td-image-wrap" title="Après la microbrasserie, place à la microdistillerie"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F0_high-e1569408582290-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F0_high-e1569408582290-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F0_high-e1569408582290-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après la microbrasserie, place à la microdistillerie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/must-read/apres-la-microbrasserie-place-a-la-microdistillerie/" rel="bookmark" title="Après la microbrasserie, place à la microdistillerie">Après la microbrasserie, place à la microdistillerie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8f8cf313b4a" data-td_block_id="td_uid_2_5d8f8cf313b4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8f8cf313b4a" data-td_block_id="td_uid_2_5d8f8cf313b4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d8f8cf317b0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d8f8cf317b0f" ><script>var block_td_uid_10_5d8f8cf317b0f = new tdBlock();
block_td_uid_10_5d8f8cf317b0f.id = "td_uid_10_5d8f8cf317b0f";
block_td_uid_10_5d8f8cf317b0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3138","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d8f8cf317b0f_rand","tdc_css_class":"td_uid_10_5d8f8cf317b0f_rand","tdc_css_class_style":"td_uid_10_5d8f8cf317b0f_rand_style"}';
block_td_uid_10_5d8f8cf317b0f.td_column_number = "3";
block_td_uid_10_5d8f8cf317b0f.block_type = "td_block_mega_menu";
block_td_uid_10_5d8f8cf317b0f.post_count = "4";
block_td_uid_10_5d8f8cf317b0f.found_posts = "725";
block_td_uid_10_5d8f8cf317b0f.header_color = "";
block_td_uid_10_5d8f8cf317b0f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d8f8cf317b0f.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_10_5d8f8cf317b0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f" id="td_uid_11_5d8f8cf318902" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="" href="https://fr.metrotime.be/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f"  id="td_uid_12_5d8f8cf318954" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="3142" href="https://fr.metrotime.be/category/culture/bd/">BD</a><a class="mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f"  id="td_uid_13_5d8f8cf31899a" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="3139" href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f"  id="td_uid_14_5d8f8cf3189e7" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="3143" href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a><a class="mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f"  id="td_uid_15_5d8f8cf318a22" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="3141" href="https://fr.metrotime.be/category/culture/livre/">Livre</a><a class="mega-menu-sub-cat-td_uid_10_5d8f8cf317b0f"  id="td_uid_16_5d8f8cf318a5d" data-td_block_id="td_uid_10_5d8f8cf317b0f" data-td_filter_value="3140" href="https://fr.metrotime.be/category/culture/musique/">Musique</a></div></div><div id=td_uid_10_5d8f8cf317b0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/26/culture/cinema/series-et-cinema-ladaptation-dans-tous-ses-etats-2/" rel="bookmark" class="td-image-wrap" title="Séries et cinéma : l&rsquo;adaptation dans tous ses états"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Downton-Abbey-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Downton-Abbey-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Downton-Abbey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Downton Abbey © Sony Pictures Releasing" title="Séries et cinéma : l&rsquo;adaptation dans tous ses états"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/26/culture/cinema/series-et-cinema-ladaptation-dans-tous-ses-etats-2/" rel="bookmark" title="Séries et cinéma : l&rsquo;adaptation dans tous ses états">Séries et cinéma : l&rsquo;adaptation dans tous ses états</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/26/must-read/le-34e-fiff-namur-refait-son-cinema/" rel="bookmark" class="td-image-wrap" title="Le 34e FIFF : Namur refait son cinéma"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190924-3W8X5P_high-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190924-3W8X5P_high-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190924-3W8X5P_high-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le 34e FIFF : Namur refait son cinéma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/26/must-read/le-34e-fiff-namur-refait-son-cinema/" rel="bookmark" title="Le 34e FIFF : Namur refait son cinéma">Le 34e FIFF : Namur refait son cinéma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/24/must-read/jeu-video-fifa-20-mise-sur-le-foot-de-rue-pour-se-renouveler-un-pari-reussi/" rel="bookmark" class="td-image-wrap" title="[Jeu vidéo] FIFA 20 mise sur le foot de rue pour se renouveler. Un pari réussi ?"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Amsterdam_Gameplay_Hires_WM_16x9-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Amsterdam_Gameplay_Hires_WM_16x9-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Amsterdam_Gameplay_Hires_WM_16x9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[Jeu vidéo] FIFA 20 mise sur le foot de rue pour se renouveler. Un pari réussi ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/24/must-read/jeu-video-fifa-20-mise-sur-le-foot-de-rue-pour-se-renouveler-un-pari-reussi/" rel="bookmark" title="[Jeu vidéo] FIFA 20 mise sur le foot de rue pour se renouveler. Un pari réussi ?">[Jeu vidéo] FIFA 20 mise sur le foot de rue pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/21/must-read/vitaa-et-slimane-en-toute-intimite-ce-nest-pas-un-album-de-constat-mais-de-sincerite/" rel="bookmark" class="td-image-wrap" title="Vitaa et Slimane en toute intimité :  « Ce n’est pas un album de constat, mais de sincérité »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190917-3W4N7H_high-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190917-3W4N7H_high-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190917-3W4N7H_high-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vitaa et Slimane en toute intimité :  « Ce n’est pas un album de constat, mais de sincérité »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/21/must-read/vitaa-et-slimane-en-toute-intimite-ce-nest-pas-un-album-de-constat-mais-de-sincerite/" rel="bookmark" title="Vitaa et Slimane en toute intimité :  « Ce n’est pas un album de constat, mais de sincérité »">Vitaa et Slimane en toute intimité :  « Ce n’est&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d8f8cf317b0f" data-td_block_id="td_uid_10_5d8f8cf317b0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d8f8cf317b0f" data-td_block_id="td_uid_10_5d8f8cf317b0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433901"><a href="https://fr.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-698331"><a href="https://fr.metrotime.be/2019/09/17/must-read/enquete-metro/">Enquête Metro</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fr.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
<div id="ezoic-pub-ad-placeholder-105">
<center><div id="pebbleLeaderboard2"></div></center>
</div>
<!-- End Ezoic - Top of Page - Leaderboard 2 - All - top_of_page -->
	<!-- Bruno C: Einde Toevoeging Pebble Ez -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-699584" class="post-699584 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports-2 tag-actualite tag-sports" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Les Belges à l&rsquo;étranger &#8211; Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-28T16:39:02+00:00" >28/09/2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg" data-caption=""><img width="512" height="341" class="entry-thumb td-modal-image" src="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg 512w, https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" alt="Les Belges à l'étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton" title="Les Belges à l'étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton"/></a></div>
        <div class="at-above-post addthis_tool" data-url="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/"></div><p>Wolverhampton a signé la première victoire de sa saison en Premier League en battant samedi Watford (2-0) lors de la 7e journée de championnat. Dendoncker, élément devenu incontournable dans le milieu des Wolves, a disputé toute la rencontre alors que Christian Kabasele est resté sur le banc des Hornets. Matt Doherty a ouvert le score (18e) avant que Daryl Janmaat ne marque contre son camp (61e). Les Wolves grimpent à la 13e place (7 pts) alors que Watford, dernier, accuse déjà quatre longueurs de retard sur le 17e et premier sauvé.       Tottenham et ses défenseurs belges Jan Vertonghen et Toby Alderweireld ont connu une rencontre compliquée face à Southampton. Aux commandes après un but de Tanguy Ndombele (24e), Tottenham a vu le match basculer avec l&rsquo;exclusion pour deux cartes jaunes de Serge Aurier (27e, 31e) et le but égalisateur de Danny Ings (39e) sur une énorme erreur du Français Hugo Lloris. L&rsquo;équipe de Mauricio Pochettino a ensuite pu compter sur son buteur maison Harry Kane, buteur décisif à la 43e (2-1).<br />
      Bjorn Engels a joué l&rsquo;intégralité du partage entre son équipe d&rsquo;Aston Villa et de Burnley (2-2). Les Villans ont mené à deux reprises grâce à El-Ghazi (33e) et McGinn (79e) mais Burnley a chaque fois recollé au score via Rodriguez (68e) et Wood (81e).<br />
      Double buteur en Coupe de la Ligue en milieu de semaine, Michy Batshuayi est monté à la 84e minute de jeu lors de la victoire de Chelsea contre Brighton, toujours privé de Leandro Trossard, blessé. Les Blues se sont imposés 2-0 grâce à un penalty de Jorginho (50e) et un but de Willian (76e).<br />
      Christian Benteke est resté sur le banc de Crystal Palace lors de la victoire des Eagles contre Norwich (2-0). Le milieu de terrain serbe Luka Milivojevic, ancien d&rsquo;Anderlecht, a marqué sur penalty (21e) avant qu&rsquo;Andros Townsend ne scelle le sort du match dans les arrêts de jeu (90e+2).<br />
      Au classement, Tottenham est 4e (11 pts), Chelsea 6e (11 pts), Crystal Palace 9e (11 pts) et Aston Villa 18e (5 pts).<br />
      Au Japon, le Vissel Kobe de Thomas Vermaelen a signé une seconde victoire de rang en battant Kawasaki (1-2) grâce à David Villa (44e) et Osaka (70e). Le Vissel Kobe est 9e après 27 journées avec 35 points.<br />
      En Allemagne, Benito Raman est resté sur le banc lors de la victoire 1-3 de Schalke 04 au RB Leipzig (1-3), qui a perdu pour la première fois de la saison. Le RB Leipzig et Schalke 04 comptent 13 points et se partagent la 2e place après 6 journées.</p>
<p style="text-align: right;">Source: Belga</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_17_5d8f8cf31ca0b_rand td_block_template_1"><!-- Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->
<div id="ezoic-pub-ad-placeholder-103">
</div>
<!-- End Ezoic - Middle of Content - Article Inline Ad - All - mid_content -->

</div><p> </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://fr.metrotime.be/tag/actualite/">actualité</a></li><li><a href="https://fr.metrotime.be/tag/sports/">sports</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belga"></span><meta itemprop="datePublished" content="2019-09-28T16:39:02+00:00"><meta itemprop="dateModified" content="2019-09-28T16:39:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Les Belges à l&#039;étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037.jpg"><meta itemprop="width" content="512"><meta itemprop="height" content="341"></span>        </footer>

    </article> <!-- /.post -->	
	<!-- Bruno C: Start Toevoeging Outbrain -->
<div class="OUTBRAIN" data-src="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- Bruno C: Einde Toevoeging Outbrain -->
    
	<div id="infinitescroll"></div>
		
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - Sidebar Top - Article - sidebar -->
<div id="ezoic-pub-ad-placeholder-101">
<div id="pebbleRectangle1"></div>
</div>
<!-- End Ezoic - Sidebar Top - Article - sidebar --></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_18_5d8f8cf31d93c_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_FR -->
<div id='div-gpt-ad-1466082139207-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466082139207-1'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title">NEWSLETTER</h4>
</div>
<div class="ml-form-embed"
  data-account="803033:f0f6r0c2a4"
  data-form="1188978:c7r7j3">
</div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5d8f8cf31e09c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d8f8cf31e09c" ><script>var block_td_uid_19_5d8f8cf31e09c = new tdBlock();
block_td_uid_19_5d8f8cf31e09c.id = "td_uid_19_5d8f8cf31e09c";
block_td_uid_19_5d8f8cf31e09c.atts = '{"custom_title":"ARTICLES R\u00c9CENTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5d8f8cf31e09c_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d8f8cf31e09c_rand","tdc_css_class_style":"td_uid_19_5d8f8cf31e09c_rand_style"}';
block_td_uid_19_5d8f8cf31e09c.td_column_number = "1";
block_td_uid_19_5d8f8cf31e09c.block_type = "td_block_7";
block_td_uid_19_5d8f8cf31e09c.post_count = "5";
block_td_uid_19_5d8f8cf31e09c.found_posts = "142764";
block_td_uid_19_5d8f8cf31e09c.header_color = "#";
block_td_uid_19_5d8f8cf31e09c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d8f8cf31e09c.max_num_pages = "28553";
tdBlocksArray.push(block_td_uid_19_5d8f8cf31e09c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES RÉCENTS</span></h4></div><div id=td_uid_19_5d8f8cf31e09c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/actualite/vegan-vegetarien-vegetalien-flexitarien-quelles-differences/" rel="bookmark" class="td-image-wrap" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2019/09/Imaged-20190923-3W85F7_high-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/actualite/vegan-vegetarien-vegetalien-flexitarien-quelles-differences/" rel="bookmark" title="Végan, végétarien, végétalien, flexitarien: quelles différences ?">Végan, végétarien, végétalien, flexitarien: quelles différences ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T18:00:38+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/must-read/energy-balls-a-la-banane-et-au-cacao/" rel="bookmark" class="td-image-wrap" title="Energy balls à la banane et au cacao"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/balls-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/balls-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2019/09/balls-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energy balls à la banane et au cacao"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/must-read/energy-balls-a-la-banane-et-au-cacao/" rel="bookmark" title="Energy balls à la banane et au cacao">Energy balls à la banane et au cacao</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T17:00:09+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/" rel="bookmark" class="td-image-wrap" title="Les Belges à l&rsquo;étranger &#8211; Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2019/09/102619790_101689037-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Les Belges à l&#039;étranger - Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton" title="Les Belges à l&rsquo;étranger &#8211; Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/news/les-belges-a-letranger-premiere-victoire-de-la-saison-en-premier-league-pour-dendoncker-et-wolverhampton/" rel="bookmark" title="Les Belges à l&rsquo;étranger &#8211; Première victoire de la saison en Premier League pour Dendoncker et Wolverhampton">Les Belges à l&rsquo;étranger &#8211; Première victoire de la saison en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T16:39:02+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/news/serie-a-gianluigi-buffon-devient-le-joueur-italien-avec-le-plus-dapparitions-en-club/" rel="bookmark" class="td-image-wrap" title="Serie A &#8211; Gianluigi Buffon devient le joueur italien avec le plus d&rsquo;apparitions en club"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2019/09/102619549_101688808-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2019/09/102619549_101688808-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2019/09/102619549_101688808-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Serie A - Gianluigi Buffon devient le joueur italien avec le plus d&#039;apparitions en club" title="Serie A &#8211; Gianluigi Buffon devient le joueur italien avec le plus d&rsquo;apparitions en club"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/news/serie-a-gianluigi-buffon-devient-le-joueur-italien-avec-le-plus-dapparitions-en-club/" rel="bookmark" title="Serie A &#8211; Gianluigi Buffon devient le joueur italien avec le plus d&rsquo;apparitions en club">Serie A &#8211; Gianluigi Buffon devient le joueur italien avec le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T16:36:11+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2019/09/28/news/liranien-zarif-interdit-de-visite-dans-un-hopital-new-yorkais/" rel="bookmark" class="td-image-wrap" title="L&rsquo;Iranien Zarif interdit de visite dans un hôpital new-yorkais"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2019/09/28/news/liranien-zarif-interdit-de-visite-dans-un-hopital-new-yorkais/" rel="bookmark" title="L&rsquo;Iranien Zarif interdit de visite dans un hôpital new-yorkais">L&rsquo;Iranien Zarif interdit de visite dans un hôpital new-yorkais</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T16:28:35+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1_FR -->
<div id='div-gpt-ad-1535380589603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535380589603-0'); });
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_20_5d8f8cf321ffc_rand td_block_template_1"><span class="td-adspot-title">ANNONCE</span><div align="center">
<!-- /4993939/IMU_FR2 -->
<div id='div-gpt-ad-1490015694116-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490015694116-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ARTICLES</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_21_5d8f8cf3225c7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d8f8cf3225c7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÉTÉO</span></h4></div><div id=td_uid_21_5d8f8cf3225c7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Brussels,BE</div>
			<div class="td-weather-condition">légère pluie</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_21_5d8f8cf3225c7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_21_5d8f8cf3225c7">
				<input id="td_uid_21_5d8f8cf3225c7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_21_5d8f8cf3225c7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_21_5d8f8cf3225c7">
					<span class="td-big-degrees">16.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">14.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble Ez -->
<!-- Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->
<div id="ezoic-pub-ad-placeholder-104">
<center><div id="pebbleLeaderboard3"></div></center>
</div>
<!-- End Ezoic - Bottom of Page - Leaderboard 3 - All - bottom_of_page -->	

	<!-- Bruno C: Einde Toevoeging Pebble Ez -->	
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fr.metrotime.be/"><img class="td-retina-data" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><a href="http://www.mediahuis.be/fr/conditions-dutilisation" style="color:#f4b300">Conditions d’utilisation</a><br />
<a href="http://mediahuis.be/fr/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://www.mediahuis.be/fr/politique-de-cookies" style="color:#f4b300">Surf Policy</a><br />
<a href="http://www.mediahuis.be/fr/contrat-utilisation-services" style="color:#f4b300">Contrat pour l’utilisation des Services</a><br />
<a href="https://fr.metrotime.be/contact/" style="color:#f4b300">Contactez-nous</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://fr.metrotime.be/metro/">Metro</a>
<ul class="sub-menu">
	<li id="menu-item-79489" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79489"><a href="https://fr.metrotime.be/metro/">About Metro</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://fr.metrotime.be/annoncer-thema/">advertising</a></li>
	<li id="menu-item-432492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-432492"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://fr.metrotime.be/conditions/">conditions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38092"><a>Social</a>
<ul class="sub-menu">
	<li id="menu-item-38093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38093"><a target="_blank" href="https://facebook.com/metrobelgique">Facebook</a></li>
	<li id="menu-item-403868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403868"><a href="https://www.pinterest.com/metrobelgique/">Pinterest</a></li>
	<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38094"><a target="_blank" href="https://www.twitter.com/metrobelgique">Twitter</a></li>
	<li id="menu-item-38097" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38097"><a target="_blank" href="http://http://instagram.com/metrobelgique">Instagram</a></li>
	<li id="menu-item-388341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388341"><a href="https://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/">WhatsApp</a></li>
	<li id="menu-item-38096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38096"><a target="_blank" href="http://http://www.youtube.com/metrobelgium">Youtube</a></li>
	<li id="menu-item-38095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38095"><a target="_blank" href="https://www.linkedin.com/company/metro-media-belgium/">Linkedin</a></li>
	<li id="menu-item-38098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38098"><a target="_blank" href="https://fr.metrotime.be/category/must-read/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-38099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38099"><a href="https://fr.metrotime.be/paper/">APPS</a>
<ul class="sub-menu">
	<li id="menu-item-38101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38101"><a target="_blank" href="https://itunes.apple.com/us/app/metro-fr/id577394935">iPAD</a></li>
	<li id="menu-item-38102" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38102"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metf">Android</a></li>
</ul>
</li>
<li id="menu-item-59202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59202"><a href="https://fr.metrotime.be/friends">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-425219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425219"><a href="https://fr.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-426729" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-426729"><a href="https://fr.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112728"><a href="https://fr.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-318898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318898"><a href="https://fr.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-342280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342280"><a href="https://fr.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-416214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-416214"><a href="https://fr.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-387253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-387253"><a href="https://fr.metrotime.be/partner/tourisme-wallonie/">Tourisme Wallonie</a></li>
	<li id="menu-item-489712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-489712"><a href="https://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-589073" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-589073"><a href="https://www.metromedia.be/">Annoncer</a></li>
<li id="menu-item-434145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434145"><a href="https://fr.metrotime.be/conditions/">Conditions</a></li>
<li id="menu-item-589067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589067"><a href="https://fr.metrotime.be/desabonner-des-messages-push/">Se désabonner des messages push</a></li>
<li id="menu-item-434143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434143"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Article suivant</b>:<span></span></a></div><progress value="0"></progress></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PV42J9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5d8f8cf326d11
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

if(window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.11"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-993d46d7aa2f0b6e532de6169f94b0c4","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.11#pubid=ra-5b15475ef6f6a65d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fr.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'fr.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4264';_at.attributes = {};_at.webpushid = 'web.24.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_21_5d8f8cf3225c7","location":"Brussels,BE","api_location":"Brussels","api_language":"fr","api_key":"ab7a828b93963c3aa65155da12c61498","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8re pluie","today_temp":[16.199999999999999,61.200000000000003],"today_humidity":82,"today_wind_speed":[4.5999999999999996,2.8999999999999999],"today_min":[14.4,58],"today_max":[18,64.400000000000006],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1569693600,"day_name":"sam","day_temp":[14,57],"owm_day_index":0},{"timestamp":1569715200,"day_name":"dim","day_temp":[17,63],"owm_day_index":2},{"timestamp":1569801600,"day_name":"lun","day_temp":[18,64],"owm_day_index":10},{"timestamp":1569888000,"day_name":"mar","day_temp":[20,67],"owm_day_index":18},{"timestamp":1569974400,"day_name":"mer","day_temp":[13,56],"owm_day_index":26},{"timestamp":1570060800,"day_name":"jeu","day_temp":[9,48],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fr.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fr.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8f8cf327031"></textarea>
						<div id="td_live_css_uid_1_5d8f8cf327031" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8f8cf327031');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8f8cf327031");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="metrotime_be",_audins_did=93874;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=187-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.metrotime_be,DomainId.93874" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript></body>
</html>