<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Conflit au Yémen - Premiers affrontements à Hodeida en dépit de l&#039;accord de cessez-le-feu au Yémen | Metro</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fr.metrotime.be/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://fr.metrotime.be/wp-content/uploads/2016/10/Favicon_bol_FR.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conflit au Yémen - Premiers affrontements à Hodeida en dépit de l&#039;accord de cessez-le-feu au Yémen | Metro" />
<meta property="og:description" content="Des affrontements ont éclaté vendredi soir à Hodeida, les premiers dans cette ville de l&rsquo;ouest du Yémen depuis l&rsquo;entrée en vigueur d&rsquo;un cessez-le-feu conclu par les belligérants lors de pourparlers en Suède, selon des habitants. Un habitant de l&rsquo;est de Hodeida contacté au téléphone par l&rsquo;AFP a indiqué avoir entendu des échanges de tirs intermittents &hellip;" />
<meta property="og:url" content="https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgique/" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="international" />
<meta property="article:section" content="news" />
<meta property="article:published_time" content="2018-12-14T21:09:30+01:00" />
<meta property="fb:app_id" content="1634747216845236" />
<meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-FR_FullGreen.jpg" />
<meta property="og:image:secure_url" content="https://fr.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-FR_FullGreen.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux" href="https://fr.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux des commentaires" href="https://fr.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://fr.metrotime.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-fr.css?ver=2018100701' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fr.metrotime.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Bitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CActor%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://fr.metrotime.be/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fr.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' defer="defer" src='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster.js?ver=2018101901'></script>
<link rel='https://api.w.org/' href='https://fr.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://fr.metrotime.be/?p=631471' />
<link rel="alternate" type="application/json+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F12%2F14%2Fnews%2Fconflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F12%2F14%2Fnews%2Fconflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen%2F&#038;format=xml" />
<style type="text/css">.proper-widget li {
  clear: both;
  margin: 0 0 0.5em;
  zoom: 1;
}
.proper-widget li:before,
.proper-widget li:after {
  content: "";
  display: table;
}
.proper-widget li:after {
  clear: both;
}
.proper-widget .proper-date {
  font-size: 0.9em;
  font-style: italic;
}
.proper-authors-widget li .alignleft {
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li {
  margin: 0 0 2.5em;
}
.proper-comments-widget li img.avatar {
  float: left;
  margin: 0 1.5em 0.2em 0;
}
.proper-comments-widget li p.proper-comment-header {
  font-size: 0.9em;
  line-height: 1.4em;
  margin-bottom: 1em;
  padding: 0;
}
.proper-embed-widget embed,
.proper-embed-widget iframe,
.proper-embed-widget object,
.proper-embed-widget video {
  max-width: 100% !important;
}
.proper-linked-image-widget li img {
  display: block;
  margin: 1em auto;
  max-width: 100%;
  height: auto !important;
}
.proper-links-widget li img {
  max-width: 100%;
  float: left;
  margin: 0 1.2em 0.2em 0;
}
.proper-posts-widget a.proper-headline-link {
  font-weight: bold;
}
.proper-posts-widget img.alignleft,
.proper-posts-widget img.alignright {
  max-width: 50%;
}
.proper-posts-widget img.aligncenter {
  max-width: 100%;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fr.metrotime.be\/wp-admin\/","wpRestNonce":"0ad3c45d11","wpRestUrl":"https:\/\/fr.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_FR', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1478598617818-0').defineSizeMapping(mapping1).addService(googletag.pubads());

gptadslots[2]= googletag.defineSlot('/4993939/IMU_FR', [300,250], 'div-gpt-ad-1466082139207-1').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_FR2', [300, 250], 'div-gpt-ad-1490015694116-0').addService(googletag.pubads());

gptadslots[4]= googletag.defineSlot('/4993939/Block1_Custom_Native_HP_FR', ['fluid'], 'div-gpt-ad-1535036596577-0').addService(googletag.pubads());

gptadslots[5]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos2_FR', ['fluid'], 'div-gpt-ad-1535036654757-0').addService(googletag.pubads());

gptadslots[6]= googletag.defineSlot('/4993939/Block7_Custom_Native_HP_Pos3_FR', ['fluid'], 'div-gpt-ad-1535036700048-0').addService(googletag.pubads());

gptadslots[7]= googletag.defineSlot('/4993939/Block7_Custom_Native_AP_Pos1_FR', ['fluid'], 'div-gpt-ad-1535380589603-0').addService(googletag.pubads());
 
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/fa61ef54-f996-494b-ad8a-2fb8a049f1a3.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-8', 'auto');
  ga('send', 'pageview');

</script>


<script>
var dm_eprivacyCookie_consent        		= true;
var dm_gdpr_anonymousData_consent      		= true;
var dm_gdpr_registrationData_consent        = true;
var pbm_dl_user_skey 						= '';

//do not change below this line
var publisherCXcustomerPrefix          	= 'mtm';
var _origin                            	= 'mtm-metrotime.be';
var cX 									= cX || {};
cX.callQueue 							= cX.callQueue || [];
cX.callQueue.push(['requireConsent']);
if( window.dm_gdpr_anonymousData_consent === true && typeof window.dm_gdpr_anonymousData_consent !== "undefined"){
	cX.callQueue.push(['setConsent', { pv: true, segment: true, ad: true, recs: true }]);
}else{
	cX.callQueue.push(['setConsent', { pv: false, segment: false, ad: false, recs: false }]);
}
cX.callQueue.push(['setSiteId', '1135111127216229682']);

</script>
<script src="https://c.pebblemedia.be/js/data/pbm/PUB/metrotime.be.js" ></script>
<script>
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '843137995867551'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/cssu/pbm_metrotime-fr.js"></script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f4b300;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f4b300;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4b300;
                }
                .tdm-btn-style1 {
					background-color: #f4b300;
				}
				.tdm-btn-style2:before {
				    border-color: #f4b300;
				}
				.tdm-btn-style2 {
				    color: #f4b300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4b300;
                    -moz-box-shadow: 0 2px 16px #f4b300;
                    box-shadow: 0 2px 16px #f4b300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4b300;
                    -moz-box-shadow: 0 4px 26px #f4b300;
                    box-shadow: 0 4px 26px #f4b300;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #008c45;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-631471 single-format-standard custom-background cookies-not-set conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!--code CIM-->


	<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQeVVA99ZVM1VS2Rzuq6RZe.TMjUmmxlyeetS7H2ya7.87';
var pp_gemius_extraparameters = new Array('lan=FR');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
<!--einde code CIM-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-441900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/media/">Media</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-614865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614865"><a href="https://fr.metrotime.be/elections/">élections</a></li>
<li id="menu-item-441869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/bd/">BD</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/livre/">Livre</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-563074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li id="menu-item-559832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li id="menu-item-567911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li id="menu-item-433901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433901"><a href="https://fr.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-470942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li id="menu-item-470939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li id="menu-item-433619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-559974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559974"><a href="https://fr.metrotime.be/friends/asap/">ASAP</a></li>
	<li id="menu-item-531478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li id="menu-item-610099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610099"><a href="https://fr.metrotime.be/friends/samsung/">Samsung</a></li>
	<li id="menu-item-444092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li id="menu-item-554441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li id="menu-item-592167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                14/12/2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-472767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-472767"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-472766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472766"><a href="https://fr.metrotime.be/metro/">A propos de Metro</a></li>
	<li id="menu-item-472771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472771"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-472772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472772"><a href="http://fr.metrotime.be/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-588908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588908"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-472777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-472777"><a>Journal Digital</a>
<ul class="sub-menu">
	<li id="menu-item-472775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472775"><a href="http://fr.metrotime.be/metro-app/">App</a></li>
	<li id="menu-item-472776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472776"><a href="http://journal.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fr.metrotime.be/">
            <img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c142b024f893_rand td_block_template_1"><div id="pebbleLeaderboard1"></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c142b0251ca2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c142b0251ca2" ><script>var block_td_uid_2_5c142b0251ca2 = new tdBlock();
block_td_uid_2_5c142b0251ca2.id = "td_uid_2_5c142b0251ca2";
block_td_uid_2_5c142b0251ca2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3133","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c142b0251ca2_rand","tdc_css_class":"td_uid_2_5c142b0251ca2_rand","tdc_css_class_style":"td_uid_2_5c142b0251ca2_rand_style"}';
block_td_uid_2_5c142b0251ca2.td_column_number = "3";
block_td_uid_2_5c142b0251ca2.block_type = "td_block_mega_menu";
block_td_uid_2_5c142b0251ca2.post_count = "4";
block_td_uid_2_5c142b0251ca2.found_posts = "19759";
block_td_uid_2_5c142b0251ca2.header_color = "";
block_td_uid_2_5c142b0251ca2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c142b0251ca2.max_num_pages = "4940";
tdBlocksArray.push(block_td_uid_2_5c142b0251ca2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c142b0251ca2" id="td_uid_3_5c142b0252f45" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="" href="https://fr.metrotime.be/category/actualite/">All</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_4_5c142b0252fb4" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="3134" href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_5_5c142b0253022" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="4063" href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_6_5c142b02530ac" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="3137" href="https://fr.metrotime.be/category/actualite/media/">Media</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_7_5c142b0253119" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="3688" href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_8_5c142b025317a" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="3135" href="https://fr.metrotime.be/category/actualite/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_2_5c142b0251ca2"  id="td_uid_9_5c142b02531c6" data-td_block_id="td_uid_2_5c142b0251ca2" data-td_filter_value="3136" href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></div></div><div id=td_uid_2_5c142b0251ca2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/actualite/la-photo-dechirante-des-chiens-dun-sdf-qui-lattendent-a-lentree-de-lhopital/" rel="bookmark" class="td-image-wrap" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/actualite/la-photo-dechirante-des-chiens-dun-sdf-qui-lattendent-a-lentree-de-lhopital/" rel="bookmark" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital">La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/must-read/la-video-denfants-gilets-jaunes-insultant-macron-choque-les-internautes/" rel="bookmark" class="td-image-wrap" title="La vidéo d&rsquo;enfants « gilets jaunes » insultant Macron choque les internautes"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/enfants-gilets-jaunes-3-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/enfants-gilets-jaunes-3-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/enfants-gilets-jaunes-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La vidéo d&rsquo;enfants « gilets jaunes » insultant Macron choque les internautes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/must-read/la-video-denfants-gilets-jaunes-insultant-macron-choque-les-internautes/" rel="bookmark" title="La vidéo d&rsquo;enfants « gilets jaunes » insultant Macron choque les internautes">La vidéo d&rsquo;enfants « gilets jaunes » insultant Macron choque les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/actualite/pharrell-williams-et-robin-thicke-definitivement-condamnes-pour-leur-tube-blurred-lines/" rel="bookmark" class="td-image-wrap" title="Pharrell Williams et Robin Thicke définitivement condamnés pour leur tube « Blurred Lines »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/blurred-lines-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/blurred-lines-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/blurred-lines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pharrell Williams et Robin Thicke définitivement condamnés pour leur tube « Blurred Lines »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/actualite/pharrell-williams-et-robin-thicke-definitivement-condamnes-pour-leur-tube-blurred-lines/" rel="bookmark" title="Pharrell Williams et Robin Thicke définitivement condamnés pour leur tube « Blurred Lines »">Pharrell Williams et Robin Thicke définitivement condamnés pour leur tube « Blurred&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/actualite/video-des-billets-tombent-du-ciel-sur-une-autoroute-americaine/" rel="bookmark" class="td-image-wrap" title="VIDEO. Des billets tombent du ciel sur une autoroute américaine"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/billet-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/billet-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/billet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO. Des billets tombent du ciel sur une autoroute américaine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/actualite/video-des-billets-tombent-du-ciel-sur-une-autoroute-americaine/" rel="bookmark" title="VIDEO. Des billets tombent du ciel sur une autoroute américaine">VIDEO. Des billets tombent du ciel sur une autoroute américaine</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c142b0251ca2" data-td_block_id="td_uid_2_5c142b0251ca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c142b0251ca2" data-td_block_id="td_uid_2_5c142b0251ca2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614865"><a href="https://fr.metrotime.be/elections/">élections</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c142b0255cd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c142b0255cd2" ><script>var block_td_uid_10_5c142b0255cd2 = new tdBlock();
block_td_uid_10_5c142b0255cd2.id = "td_uid_10_5c142b0255cd2";
block_td_uid_10_5c142b0255cd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3138","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c142b0255cd2_rand","tdc_css_class":"td_uid_10_5c142b0255cd2_rand","tdc_css_class_style":"td_uid_10_5c142b0255cd2_rand_style"}';
block_td_uid_10_5c142b0255cd2.td_column_number = "3";
block_td_uid_10_5c142b0255cd2.block_type = "td_block_mega_menu";
block_td_uid_10_5c142b0255cd2.post_count = "4";
block_td_uid_10_5c142b0255cd2.found_posts = "528";
block_td_uid_10_5c142b0255cd2.header_color = "";
block_td_uid_10_5c142b0255cd2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c142b0255cd2.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_10_5c142b0255cd2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c142b0255cd2" id="td_uid_11_5c142b0256b16" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="" href="https://fr.metrotime.be/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_10_5c142b0255cd2"  id="td_uid_12_5c142b0256b67" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="3142" href="https://fr.metrotime.be/category/culture/bd/">BD</a><a class="mega-menu-sub-cat-td_uid_10_5c142b0255cd2"  id="td_uid_13_5c142b0256bc0" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="3139" href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_10_5c142b0255cd2"  id="td_uid_14_5c142b0256c10" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="3143" href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a><a class="mega-menu-sub-cat-td_uid_10_5c142b0255cd2"  id="td_uid_15_5c142b0256c67" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="3141" href="https://fr.metrotime.be/category/culture/livre/">Livre</a><a class="mega-menu-sub-cat-td_uid_10_5c142b0255cd2"  id="td_uid_16_5c142b0256cc3" data-td_block_id="td_uid_10_5c142b0255cd2" data-td_filter_value="3140" href="https://fr.metrotime.be/category/culture/musique/">Musique</a></div></div><div id=td_uid_10_5c142b0255cd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/12/culture/roma-dalfonso-cuaron-un-des-plus-beaux-films-de-lannee/" rel="bookmark" class="td-image-wrap" title="Roma d’Alfonso Cuarón, un des plus beaux films de l’année"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/maxresdefault-11-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/maxresdefault-11-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roma d’Alfonso Cuarón, un des plus beaux films de l’année"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/12/culture/roma-dalfonso-cuaron-un-des-plus-beaux-films-de-lannee/" rel="bookmark" title="Roma d’Alfonso Cuarón, un des plus beaux films de l’année">Roma d’Alfonso Cuarón, un des plus beaux films de l’année</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/09/must-read/decouvertes-mint-de-huy-a-feluy-le-pop-rock-est-belge-avec-showstar-et-thomc/" rel="bookmark" class="td-image-wrap" title="Découvertes MiNT : De Huy à Feluy, le pop rock est belge avec Showstar et ThomC"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/thomC-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/thomC-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/thomC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Découvertes MiNT : De Huy à Feluy, le pop rock est belge avec Showstar et ThomC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/09/must-read/decouvertes-mint-de-huy-a-feluy-le-pop-rock-est-belge-avec-showstar-et-thomc/" rel="bookmark" title="Découvertes MiNT : De Huy à Feluy, le pop rock est belge avec Showstar et ThomC">Découvertes MiNT : De Huy à Feluy, le pop rock est&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/08/must-read/woman-at-war-le-film-le-plus-cool-de-lannee-est-islandais/" rel="bookmark" class="td-image-wrap" title="Woman at War : Le film le plus cool de l’année est islandais"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/3031134-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/3031134-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/3031134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Woman at War : Le film le plus cool de l’année est islandais"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/08/must-read/woman-at-war-le-film-le-plus-cool-de-lannee-est-islandais/" rel="bookmark" title="Woman at War : Le film le plus cool de l’année est islandais">Woman at War : Le film le plus cool de l’année&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/08/must-read/lomepal-jai-une-grande-satisfaction-et-un-grand-vide-en-meme-temps/" rel="bookmark" class="td-image-wrap" title="Lomepal : « J’ai une grande satisfaction et un grand vide en même temps »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/Lomepal-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/Lomepal-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/12/Lomepal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lomepal : « J’ai une grande satisfaction et un grand vide en même temps »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/08/must-read/lomepal-jai-une-grande-satisfaction-et-un-grand-vide-en-meme-temps/" rel="bookmark" title="Lomepal : « J’ai une grande satisfaction et un grand vide en même temps »">Lomepal : « J’ai une grande satisfaction et un grand vide&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c142b0255cd2" data-td_block_id="td_uid_10_5c142b0255cd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c142b0255cd2" data-td_block_id="td_uid_10_5c142b0255cd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433901"><a href="https://fr.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-559974"><a href="https://fr.metrotime.be/friends/asap/">ASAP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-610099"><a href="https://fr.metrotime.be/friends/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fr.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard2"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-631471" class="post-631471 post type-post status-publish format-standard hentry category-news category-world-2 tag-actualite tag-international" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Conflit au Yémen &#8211; Premiers affrontements à Hodeida en dépit de l&rsquo;accord de cessez-le-feu au Yémen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-14T21:09:30+00:00" >14/12/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-631471">4</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="at-above-post addthis_tool" data-url="https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/"></div><p>Des affrontements ont éclaté vendredi soir à Hodeida, les premiers dans cette ville de l&rsquo;ouest du Yémen depuis l&rsquo;entrée en vigueur d&rsquo;un cessez-le-feu conclu par les belligérants lors de pourparlers en Suède, selon des habitants. Un habitant de l&rsquo;est de Hodeida contacté au téléphone par l&rsquo;AFP a indiqué avoir entendu des échanges de tirs intermittents tandis qu&rsquo;un autre résident du sud de cette ville portuaire cruciale pour l&rsquo;entrée d&rsquo;aide humanitaire a rapporté avoir entendu des tirs d&rsquo;artillerie.<br />
      Les Nations unies ont obtenu jeudi une trêve dans plusieurs régions dévastées du Yémen, pays au bord de la famine, à l&rsquo;issue de consultations de paix en Suède.<br />
      Aux termes de cet accord âprement négocié, un cessez-le-feu « immédiat » est entré en vigueur à Hodeida, principal front du conflit et port de la mer Rouge par lequel transite l&rsquo;essentiel des aides humanitaires et importations. Le retrait des combattants devrait lui intervenir dans les « prochains jours ».<br />
      La ville de Hodeida, contrôlée par les rebelles Houthis, a été la cible d&rsquo;un assaut des forces progouvernementales aidées par l&rsquo;Arabie saoudite et les Emirats arabes unis, piliers d&rsquo;une coalition militaire intervenue en 2015 pour aider le pouvoir au Yémen à lutter contre les rebelles.<br />
      Les Houthis contrôlent de vastes régions du pays dont la capitale Sanaa.<br />
      Par la voix de leur télévision al-Massira, ils ont accusé vendredi les forces progouvernementales d&rsquo;avoir tiré des obus sur des secteurs que les rebelles contrôlent dans la province de Hodeida.<br />
      Ils ont également accusé la coalition militaire dirigée par le royaume saoudien d&rsquo;avoir lancé des raids aériens vendredi soir sur plusieurs régions de cette province.<br />
      L&rsquo;Arabie saoudite a salué vendredi l&rsquo;accord entre les belligérants yéménites sur une trêve dans le pays et appelé les Houthis à « s&rsquo;engager dans la voie d&rsquo;une solution politique à ce conflit ».</p>
<p style="text-align: right;">source: Belga</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_17_5c142b025ab5d_rand td_block_template_1"><div id="inlinead"></div>

<script type="text/javascript">
if(window.location.href.indexOf("poste") > -1) {

} else {
document.getElementById("inlinead").innerHTML = "<center><div id=\"pebbleRectangle2\"></div></center><br /><br />";
}
</script></div><p> </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://fr.metrotime.be/tag/actualite/">actualité</a></li><li><a href="https://fr.metrotime.be/tag/international/">international</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belga"></span><meta itemprop="datePublished" content="2018-12-14T21:09:30+00:00"><meta itemprop="dateModified" content="2018-12-14T21:09:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.metrotime.be/2018/12/14/news/conflit-au-yemen-premiers-affrontements-a-hodeida-en-depit-de-laccord-de-cessez-le-feu-au-yemen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Conflit au Yémen - Premiers affrontements à Hodeida en dépit de l&#039;accord de cessez-le-feu au Yémen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->
	
	<!-- Bruno C: Start Toevoeging Ligatus -->
	<div id="lig_metrotime_FR_smartbox"></div>
	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103880&t=js&s=1"></script>
	<!-- Bruno C: Einde Toevoeging Ligatus -->

    
	<div id="infinitescroll"></div>
		
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pebbleRectangle1"></div></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://fr.metrotime.be/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5c142b025b9ee_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUIVEZ METRO SUR</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">68,345</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/metrobelgique"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,317</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/metrobelgique#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,969</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/metrobelgique"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">191</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/MetroBelgium"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_19_5c142b025c027_rand td_block_template_1"><span class="td-adspot-title">ANNONCE</span><div align="center">
<!-- /4993939/IMU_FR2 -->
<div id='div-gpt-ad-1490015694116-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490015694116-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title">NEWSLETTER</h4>
</div>
<p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://metrotime.us3.list-manage.com/subscribe/post?u=4a5891ad94b81156a85cbe0c8&amp;id=f3fcd00a9f" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-FNAME">Prénom </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-EMAIL">Adresse mail <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_4a5891ad94b81156a85cbe0c8_f3fcd00a9f" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5c142b025c6a0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5c142b025c6a0" ><script>var block_td_uid_20_5c142b025c6a0 = new tdBlock();
block_td_uid_20_5c142b025c6a0.id = "td_uid_20_5c142b025c6a0";
block_td_uid_20_5c142b025c6a0.atts = '{"custom_title":"ARTICLES R\u00c9CENTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5c142b025c6a0_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5c142b025c6a0_rand","tdc_css_class_style":"td_uid_20_5c142b025c6a0_rand_style"}';
block_td_uid_20_5c142b025c6a0.td_column_number = "1";
block_td_uid_20_5c142b025c6a0.block_type = "td_block_7";
block_td_uid_20_5c142b025c6a0.post_count = "5";
block_td_uid_20_5c142b025c6a0.found_posts = "114778";
block_td_uid_20_5c142b025c6a0.header_color = "#";
block_td_uid_20_5c142b025c6a0.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c142b025c6a0.max_num_pages = "22956";
tdBlocksArray.push(block_td_uid_20_5c142b025c6a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES RÉCENTS</span></h4></div><div id=td_uid_20_5c142b025c6a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/news/proximus-league-malines-simpose-a-oud-heverlee-louvain-et-vire-en-tete-de-la-deuxieme-tranche/" rel="bookmark" class="td-image-wrap" title="Proximus League &#8211; Malines s&rsquo;impose à Oud-Heverlee Louvain et vire en tête de la deuxième tranche"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/97305790_95840497-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/97305790_95840497-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/97305790_95840497-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Proximus League - Malines s&#039;impose à Oud-Heverlee Louvain et vire en tête de la deuxième tranche" title="Proximus League &#8211; Malines s&rsquo;impose à Oud-Heverlee Louvain et vire en tête de la deuxième tranche"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/news/proximus-league-malines-simpose-a-oud-heverlee-louvain-et-vire-en-tete-de-la-deuxieme-tranche/" rel="bookmark" title="Proximus League &#8211; Malines s&rsquo;impose à Oud-Heverlee Louvain et vire en tête de la deuxième tranche">Proximus League &#8211; Malines s&rsquo;impose à Oud-Heverlee Louvain et vire en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T22:09:11+00:00" >14/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/news/euromillions-basket-league-11e-journee-spirou-charleroi-et-liege-simposent/" rel="bookmark" class="td-image-wrap" title="Euromillions Basket League &#8211; 11e journée &#8211; Spirou Charleroi et Liège s&rsquo;imposent"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/97305843_95840558-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/97305843_95840558-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/97305843_95840558-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Euromillions Basket League - 11e journée - Spirou Charleroi et Liège s&#039;imposent" title="Euromillions Basket League &#8211; 11e journée &#8211; Spirou Charleroi et Liège s&rsquo;imposent"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/news/euromillions-basket-league-11e-journee-spirou-charleroi-et-liege-simposent/" rel="bookmark" title="Euromillions Basket League &#8211; 11e journée &#8211; Spirou Charleroi et Liège s&rsquo;imposent">Euromillions Basket League &#8211; 11e journée &#8211; Spirou Charleroi et Liège...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T22:07:30+00:00" >14/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/actualite/la-photo-dechirante-des-chiens-dun-sdf-qui-lattendent-a-lentree-de-lhopital/" rel="bookmark" class="td-image-wrap" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/48319172_197317102_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/actualite/la-photo-dechirante-des-chiens-dun-sdf-qui-lattendent-a-lentree-de-lhopital/" rel="bookmark" title="La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée de l’hôpital">La photo déchirante des chiens d’un SDF qui l&rsquo;attendent à l’entrée...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T22:00:12+00:00" >14/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/news/jupiler-pro-league-19e-journee-avec-une-victoire-2-0-sur-les-gantois-charleroi-deloge-la-gantoise-du-top-6/" rel="bookmark" class="td-image-wrap" title="Jupiler Pro League &#8211; 19e journée &#8211; Avec une victoire 2-0 sur les Gantois, Charleroi déloge La Gantoise du top 6"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/97305587_95840335-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/97305587_95840335-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/97305587_95840335-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jupiler Pro League - 19e journée - Avec une victoire 2-0 sur les Gantois, Charleroi déloge La Gantoise du top 6" title="Jupiler Pro League &#8211; 19e journée &#8211; Avec une victoire 2-0 sur les Gantois, Charleroi déloge La Gantoise du top 6"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/news/jupiler-pro-league-19e-journee-avec-une-victoire-2-0-sur-les-gantois-charleroi-deloge-la-gantoise-du-top-6/" rel="bookmark" title="Jupiler Pro League &#8211; 19e journée &#8211; Avec une victoire 2-0 sur les Gantois, Charleroi déloge La Gantoise du top 6">Jupiler Pro League &#8211; 19e journée &#8211; Avec une victoire 2-0...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T21:59:31+00:00" >14/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/14/news/safrans-dor-jonas-gerckens-honore-par-la-federation-francophone-de-yachting/" rel="bookmark" class="td-image-wrap" title="Safrans d&rsquo;Or &#8211; Jonas Gerckens honoré par la fédération francophone de yachting"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/14/news/safrans-dor-jonas-gerckens-honore-par-la-federation-francophone-de-yachting/" rel="bookmark" title="Safrans d&rsquo;Or &#8211; Jonas Gerckens honoré par la fédération francophone de yachting">Safrans d&rsquo;Or &#8211; Jonas Gerckens honoré par la fédération francophone de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T21:44:50+00:00" >14/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /4993939/Block7_Custom_Native_AP_Pos1_FR -->
<div id='div-gpt-ad-1535380589603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535380589603-0'); });
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_21_5c142b02600bd_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_FR -->
<div id='div-gpt-ad-1466082139207-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466082139207-1'); });
</script>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5c142b02602d1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c142b02602d1" ><script>var block_td_uid_22_5c142b02602d1 = new tdBlock();
block_td_uid_22_5c142b02602d1.id = "td_uid_22_5c142b02602d1";
block_td_uid_22_5c142b02602d1.atts = '{"custom_title":"FRIENDS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"375","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c142b02602d1_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c142b02602d1_rand","tdc_css_class_style":"td_uid_22_5c142b02602d1_rand_style"}';
block_td_uid_22_5c142b02602d1.td_column_number = "1";
block_td_uid_22_5c142b02602d1.block_type = "td_block_7";
block_td_uid_22_5c142b02602d1.post_count = "3";
block_td_uid_22_5c142b02602d1.found_posts = "1081";
block_td_uid_22_5c142b02602d1.header_color = "#";
block_td_uid_22_5c142b02602d1.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c142b02602d1.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_22_5c142b02602d1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FRIENDS</span></h4></div><div id=td_uid_22_5c142b02602d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/05/partners/smartphoto/offrez-un-cadeau-insolite-pour-noel/" rel="bookmark" class="td-image-wrap" title="Offrez un cadeau insolite pour Noël !"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-100x70.jpeg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-100x70.jpeg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/1207-cadeaus-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cadeaux" title="Offrez un cadeau insolite pour Noël !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/05/partners/smartphoto/offrez-un-cadeau-insolite-pour-noel/" rel="bookmark" title="Offrez un cadeau insolite pour Noël !">Offrez un cadeau insolite pour Noël !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T13:44:15+00:00" >05/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/05/partners/farmaline/fetes-sans-stress-5-astuces-insolites/" rel="bookmark" class="td-image-wrap" title="Fêtes sans stress : 5 astuces insolites"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/Artikel_1_Work_FR_NL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noël" title="Fêtes sans stress : 5 astuces insolites"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/05/partners/farmaline/fetes-sans-stress-5-astuces-insolites/" rel="bookmark" title="Fêtes sans stress : 5 astuces insolites">Fêtes sans stress : 5 astuces insolites</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T11:40:07+00:00" >05/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/12/03/must-read/immortalisez-vos-plus-beaux-moments-avec-vos-proches/" rel="bookmark" class="td-image-wrap" title="Immortalisez vos plus beaux moments avec vos proches"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/samsung_20181203_online-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/samsung_20181203_online-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/samsung_20181203_online-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Immortalisez vos plus beaux moments avec vos proches"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/12/03/must-read/immortalisez-vos-plus-beaux-moments-avec-vos-proches/" rel="bookmark" title="Immortalisez vos plus beaux moments avec vos proches">Immortalisez vos plus beaux moments avec vos proches</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T15:08:19+00:00" >03/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ARTICLES</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_23_5c142b02634dc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5c142b02634dc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÉTÉO</span></h4></div><div id=td_uid_23_5c142b02634dc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Brussels,BE</div>
			<div class="td-weather-condition">brume</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_23_5c142b02634dc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_23_5c142b02634dc">
				<input id="td_uid_23_5c142b02634dc" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
						data-td-block-uid="td_uid_23_5c142b02634dc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_23_5c142b02634dc">
					<span class="td-big-degrees">0</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">0</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">0</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">80						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">-1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">1</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUAGE D&rsquo;ÉTIQUETTES</span></h4><div class="tagcloud"><a href="https://fr.metrotime.be/tag/actualite/" class="tag-cloud-link tag-link-13 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (76 710 éléments)">actualité</a>
<a href="https://fr.metrotime.be/tag/allemagne/" class="tag-cloud-link tag-link-532 tag-link-position-2" style="font-size: 8.0569105691057pt;" aria-label="Allemagne (267 éléments)">Allemagne</a>
<a href="https://fr.metrotime.be/tag/animal/" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 13.691056910569pt;" aria-label="animal (2 613 éléments)">animal</a>
<a href="https://fr.metrotime.be/tag/art/" class="tag-cloud-link tag-link-2136 tag-link-position-4" style="font-size: 10.674796747967pt;" aria-label="art (777 éléments)">art</a>
<a href="https://fr.metrotime.be/tag/australie/" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 8.5121951219512pt;" aria-label="australie (325 éléments)">australie</a>
<a href="https://fr.metrotime.be/tag/belgique/" class="tag-cloud-link tag-link-116 tag-link-position-6" style="font-size: 20.065040650407pt;" aria-label="Belgique (34 669 éléments)">Belgique</a>
<a href="https://fr.metrotime.be/tag/belgium/" class="tag-cloud-link tag-link-82 tag-link-position-7" style="font-size: 8pt;" aria-label="Belgium (265 éléments)">Belgium</a>
<a href="https://fr.metrotime.be/tag/bruxelles/" class="tag-cloud-link tag-link-992 tag-link-position-8" style="font-size: 11.69918699187pt;" aria-label="Bruxelles (1 166 éléments)">Bruxelles</a>
<a href="https://fr.metrotime.be/tag/business/" class="tag-cloud-link tag-link-2140 tag-link-position-9" style="font-size: 8.2845528455285pt;" aria-label="business (292 éléments)">business</a>
<a href="https://fr.metrotime.be/tag/check-in/" class="tag-cloud-link tag-link-1011 tag-link-position-10" style="font-size: 8.4552845528455pt;" aria-label="Check-in (318 éléments)">Check-in</a>
<a href="https://fr.metrotime.be/tag/chine/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 8.9105691056911pt;" aria-label="Chine (379 éléments)">Chine</a>
<a href="https://fr.metrotime.be/tag/ecology/" class="tag-cloud-link tag-link-674 tag-link-position-12" style="font-size: 12.09756097561pt;" aria-label="Ecology (1 370 éléments)">Ecology</a>
<a href="https://fr.metrotime.be/tag/economie/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 14.772357723577pt;" aria-label="economie (4 086 éléments)">economie</a>
<a href="https://fr.metrotime.be/tag/fashion/" class="tag-cloud-link tag-link-103 tag-link-position-14" style="font-size: 9.9918699186992pt;" aria-label="fashion (593 éléments)">fashion</a>
<a href="https://fr.metrotime.be/tag/food/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 12.09756097561pt;" aria-label="food (1 366 éléments)">food</a>
<a href="https://fr.metrotime.be/tag/france/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 12.609756097561pt;" aria-label="France (1 687 éléments)">France</a>
<a href="https://fr.metrotime.be/tag/funny/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 8.6260162601626pt;" aria-label="funny (336 éléments)">funny</a>
<a href="https://fr.metrotime.be/tag/gb/" class="tag-cloud-link tag-link-497 tag-link-position-18" style="font-size: 9.479674796748pt;" aria-label="GB (477 éléments)">GB</a>
<a href="https://fr.metrotime.be/tag/goodtoknow/" class="tag-cloud-link tag-link-90 tag-link-position-19" style="font-size: 10.276422764228pt;" aria-label="goodtoknow (656 éléments)">goodtoknow</a>
<a href="https://fr.metrotime.be/tag/insolite/" class="tag-cloud-link tag-link-3673 tag-link-position-20" style="font-size: 9.1382113821138pt;" aria-label="insolite (419 éléments)">insolite</a>
<a href="https://fr.metrotime.be/tag/international/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 19.211382113821pt;" aria-label="international (24 698 éléments)">international</a>
<a href="https://fr.metrotime.be/tag/japon/" class="tag-cloud-link tag-link-235 tag-link-position-22" style="font-size: 8.6829268292683pt;" aria-label="Japon (348 éléments)">Japon</a>
<a href="https://fr.metrotime.be/tag/media/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 11.585365853659pt;" aria-label="media (1 130 éléments)">media</a>
<a href="https://fr.metrotime.be/tag/medias/" class="tag-cloud-link tag-link-878 tag-link-position-24" style="font-size: 11.186991869919pt;" aria-label="medias (948 éléments)">medias</a>
<a href="https://fr.metrotime.be/tag/metrofriend/" class="tag-cloud-link tag-link-2630 tag-link-position-25" style="font-size: 8.5121951219512pt;" aria-label="Metrofriend (319 éléments)">Metrofriend</a>
<a href="https://fr.metrotime.be/tag/metronics/" class="tag-cloud-link tag-link-156 tag-link-position-26" style="font-size: 11.69918699187pt;" aria-label="metronics (1 174 éléments)">metronics</a>
<a href="https://fr.metrotime.be/tag/mobility/" class="tag-cloud-link tag-link-2798 tag-link-position-27" style="font-size: 11.016260162602pt;" aria-label="Mobility (882 éléments)">Mobility</a>
<a href="https://fr.metrotime.be/tag/mobilite/" class="tag-cloud-link tag-link-1326 tag-link-position-28" style="font-size: 8.2845528455285pt;" aria-label="mobilité (294 éléments)">mobilité</a>
<a href="https://fr.metrotime.be/tag/monde/" class="tag-cloud-link tag-link-3125 tag-link-position-29" style="font-size: 10.276422764228pt;" aria-label="Monde (663 éléments)">Monde</a>
<a href="https://fr.metrotime.be/tag/movie/" class="tag-cloud-link tag-link-903 tag-link-position-30" style="font-size: 9.5365853658537pt;" aria-label="movie (486 éléments)">movie</a>
<a href="https://fr.metrotime.be/tag/online/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 10.276422764228pt;" aria-label="online (656 éléments)">online</a>
<a href="https://fr.metrotime.be/tag/paris/" class="tag-cloud-link tag-link-99 tag-link-position-32" style="font-size: 8.5121951219512pt;" aria-label="Paris (321 éléments)">Paris</a>
<a href="https://fr.metrotime.be/tag/people/" class="tag-cloud-link tag-link-2155 tag-link-position-33" style="font-size: 11.357723577236pt;" aria-label="people (1 018 éléments)">people</a>
<a href="https://fr.metrotime.be/tag/politics/" class="tag-cloud-link tag-link-138 tag-link-position-34" style="font-size: 8.5691056910569pt;" aria-label="politics (328 éléments)">politics</a>
<a href="https://fr.metrotime.be/tag/science/" class="tag-cloud-link tag-link-91 tag-link-position-35" style="font-size: 12.382113821138pt;" aria-label="science (1 558 éléments)">science</a>
<a href="https://fr.metrotime.be/tag/society/" class="tag-cloud-link tag-link-58 tag-link-position-36" style="font-size: 15.910569105691pt;" aria-label="society (6 382 éléments)">society</a>
<a href="https://fr.metrotime.be/tag/soundcheck/" class="tag-cloud-link tag-link-160 tag-link-position-37" style="font-size: 10.845528455285pt;" aria-label="soundcheck (832 éléments)">soundcheck</a>
<a href="https://fr.metrotime.be/tag/sport/" class="tag-cloud-link tag-link-2139 tag-link-position-38" style="font-size: 11.69918699187pt;" aria-label="sport (1 184 éléments)">sport</a>
<a href="https://fr.metrotime.be/tag/sports/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 18.585365853659pt;" aria-label="sports (18 857 éléments)">sports</a>
<a href="https://fr.metrotime.be/tag/start/" class="tag-cloud-link tag-link-2465 tag-link-position-40" style="font-size: 10.276422764228pt;" aria-label="start (660 éléments)">start</a>
<a href="https://fr.metrotime.be/tag/tv/" class="tag-cloud-link tag-link-67 tag-link-position-41" style="font-size: 9.3089430894309pt;" aria-label="TV (442 éléments)">TV</a>
<a href="https://fr.metrotime.be/tag/us/" class="tag-cloud-link tag-link-1457 tag-link-position-42" style="font-size: 8.5121951219512pt;" aria-label="US (325 éléments)">US</a>
<a href="https://fr.metrotime.be/tag/usa/" class="tag-cloud-link tag-link-183 tag-link-position-43" style="font-size: 12.723577235772pt;" aria-label="USA (1 775 éléments)">USA</a>
<a href="https://fr.metrotime.be/tag/video/" class="tag-cloud-link tag-link-41 tag-link-position-44" style="font-size: 14.032520325203pt;" aria-label="vidéo (3 032 éléments)">vidéo</a>
<a href="https://fr.metrotime.be/tag/world/" class="tag-cloud-link tag-link-117 tag-link-position-45" style="font-size: 12.211382113821pt;" aria-label="world (1 453 éléments)">world</a></div>
</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_24_5c142b0264e96_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5c142b0264e96" ><script>var block_td_uid_24_5c142b0264e96 = new tdBlock();
block_td_uid_24_5c142b0264e96.id = "td_uid_24_5c142b0264e96";
block_td_uid_24_5c142b0264e96.atts = '{"custom_title":"BUSINESS NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"1713","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5c142b0264e96_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5c142b0264e96_rand","tdc_css_class_style":"td_uid_24_5c142b0264e96_rand_style"}';
block_td_uid_24_5c142b0264e96.td_column_number = "1";
block_td_uid_24_5c142b0264e96.block_type = "td_block_4";
block_td_uid_24_5c142b0264e96.post_count = "5";
block_td_uid_24_5c142b0264e96.found_posts = "4076";
block_td_uid_24_5c142b0264e96.header_color = "#";
block_td_uid_24_5c142b0264e96.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c142b0264e96.max_num_pages = "816";
tdBlocksArray.push(block_td_uid_24_5c142b0264e96);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BUSINESS NEWS</span></h4></div><div id=td_uid_24_5c142b0264e96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/11/19/must-read/michael-bloomberg-offre-18-milliard-a-son-ancienne-universite/" rel="bookmark" class="td-image-wrap" title="Michael Bloomberg offre&#8230; 1,8 milliard $ à son ancienne université"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/11/bloomberg-324x160.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/11/bloomberg-324x160.jpg 324w, https://fr.metrotime.be/wp-content/uploads/2018/11/bloomberg-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Michael Bloomberg offre&#8230; 1,8 milliard $ à son ancienne université"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/11/19/must-read/michael-bloomberg-offre-18-milliard-a-son-ancienne-universite/" rel="bookmark" title="Michael Bloomberg offre&#8230; 1,8 milliard $ à son ancienne université">Michael Bloomberg offre&#8230; 1,8 milliard $ à son ancienne université</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-19T15:30:12+00:00" >19/11/2018</time></span>                            </div>


            <div class="td-excerpt">
                L’ex-maire de New York et philanthrope Michael Bloomberg a annoncé un don de 1,8 milliard $ à l’université Johns Hopkins, un don inédit destiné...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/08/30/news/brexit-panasonic-va-deplacer-son-siege-europeen-de-londres-a-amsterdam/" rel="bookmark" class="td-image-wrap" title="Brexit: Panasonic va déplacer son siège européen de Londres à Amsterdam"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/08/30/news/brexit-panasonic-va-deplacer-son-siege-europeen-de-londres-a-amsterdam/" rel="bookmark" title="Brexit: Panasonic va déplacer son siège européen de Londres à Amsterdam">Brexit: Panasonic va déplacer son siège européen de Londres à Amsterdam</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T02:52:52+00:00" >30/08/2018</time></span>                            </div>


            <div class="td-excerpt">
                Le géant japonais de l&#039;électronique et de l&#039;électroménager Panasonic a décidé de déplacer son siège européen de Grande-Bretagne aux Pays-Bas en raison de préoccupations...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/08/30/news/ecosse-accuse-de-harcelement-sexuel-lex-premier-ministre-salmond-quitte-son-parti/" rel="bookmark" class="td-image-wrap" title="Ecosse: accusé de harcèlement sexuel l&rsquo;ex-Premier ministre Salmond quitte son parti"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/08/95313360_93589827-324x160.jpg" alt="Ecosse: accusé de harcèlement sexuel l&#039;ex-Premier ministre Salmond quitte son parti" title="Ecosse: accusé de harcèlement sexuel l&rsquo;ex-Premier ministre Salmond quitte son parti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/08/30/news/ecosse-accuse-de-harcelement-sexuel-lex-premier-ministre-salmond-quitte-son-parti/" rel="bookmark" title="Ecosse: accusé de harcèlement sexuel l&rsquo;ex-Premier ministre Salmond quitte son parti">Ecosse: accusé de harcèlement sexuel l&rsquo;ex-Premier ministre Salmond quitte son parti</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T01:43:29+00:00" >30/08/2018</time></span>                            </div>


            <div class="td-excerpt">
                L&#039;ex-Premier ministre écossais Alex Salmond, accusé d&#039;agressions sexuelles, a annoncé mercredi qu&#039;il quittait le Parti national écossais (SNP) afin de ne pas porter préjudice...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/08/29/news/la-compagnie-suisse-skywork-airlines-cesse-ses-activites/" rel="bookmark" class="td-image-wrap" title="La compagnie suisse SkyWork Airlines cesse ses activités"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/08/29/news/la-compagnie-suisse-skywork-airlines-cesse-ses-activites/" rel="bookmark" title="La compagnie suisse SkyWork Airlines cesse ses activités">La compagnie suisse SkyWork Airlines cesse ses activités</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T21:59:09+00:00" >29/08/2018</time></span>                            </div>


            <div class="td-excerpt">
                La compagnie aérienne suisse SkyWork Airlines a annoncé dans un communiqué avoir cessé ses activités après le dernier atterrissage mercredi. Les négociations avec un...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/08/29/news/menace-de-greve-sur-le-site-de-la-sncb-a-forest/" rel="bookmark" class="td-image-wrap" title="Menace de grève sur le site de la SNCB à Forest"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/08/95308061_93583888-324x160.jpg" alt="Menace de grève sur le site de la SNCB à Forest" title="Menace de grève sur le site de la SNCB à Forest"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/08/29/news/menace-de-greve-sur-le-site-de-la-sncb-a-forest/" rel="bookmark" title="Menace de grève sur le site de la SNCB à Forest">Menace de grève sur le site de la SNCB à Forest</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T16:18:47+00:00" >29/08/2018</time></span>                            </div>


            <div class="td-excerpt">
                La CGSP-Cheminots menace de mener une grève sur le site de la SNCB sis à Forest, annonce l&#039;organisation dans un communiqué de presse diffusé...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard3"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->	
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fr.metrotime.be/"><img class="td-retina-data" src="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" data-retina="https://fr.metrotime.be/wp-content/uploads/2018/09/metro_wit_small1-300x95.png" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><a href="http://www.mediahuis.be/fr/conditions-dutilisation" style="color:#f4b300">Conditions d’utilisation</a><br />
<a href="http://mediahuis.be/fr/privacy-policy" style="color:#f4b300">Privacy</a><br />
<a href="http://www.mediahuis.be/fr/politique-de-cookies" style="color:#f4b300">Surf Policy</a><br />
<a href="http://www.mediahuis.be/fr/contrat-utilisation-services" style="color:#f4b300">Contrat pour l’utilisation des Services</a><br />
<a href="http://fr.metrotime.be/contact/" style="color:#f4b300">Contactez-nous</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://fr.metrotime.be/metro/">Metro</a>
<ul class="sub-menu">
	<li id="menu-item-79489" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79489"><a href="http://fr.metrotime.be/metro/">About Metro</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://fr.metrotime.be/annoncer-thema/">advertising</a></li>
	<li id="menu-item-432492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-432492"><a href="http://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://fr.metrotime.be/conditions/">conditions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38092"><a>Social</a>
<ul class="sub-menu">
	<li id="menu-item-38093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38093"><a target="_blank" href="https://facebook.com/metrobelgique">Facebook</a></li>
	<li id="menu-item-403868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403868"><a href="https://www.pinterest.com/metrobelgique/">Pinterest</a></li>
	<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38094"><a target="_blank" href="https://www.twitter.com/metrobelgique">Twitter</a></li>
	<li id="menu-item-38097" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38097"><a target="_blank" href="http://http://instagram.com/metrobelgique">Instagram</a></li>
	<li id="menu-item-388341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388341"><a href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/">WhatsApp</a></li>
	<li id="menu-item-38096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38096"><a target="_blank" href="http://http://www.youtube.com/metrobelgium">Youtube</a></li>
	<li id="menu-item-38095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38095"><a target="_blank" href="http://www.linkedin.com/company/519122">Linkedin</a></li>
	<li id="menu-item-38098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38098"><a target="_blank" href="http://fr.metrotime.be/category/must-read/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-38099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38099"><a href="http://fr.metrotime.be/paper/">APPS</a>
<ul class="sub-menu">
	<li id="menu-item-38101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38101"><a target="_blank" href="https://itunes.apple.com/us/app/metro-fr/id577394935">iPAD</a></li>
	<li id="menu-item-38102" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38102"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metf">Android</a></li>
</ul>
</li>
<li id="menu-item-59202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59202"><a href="http://fr.metrotime.be/friends">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-425219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425219"><a href="http://fr.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-426729" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-426729"><a href="http://fr.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112728"><a href="http://fr.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-318898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318898"><a href="http://fr.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-342280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342280"><a href="http://fr.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-416214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-416214"><a href="http://fr.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-387253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-387253"><a href="http://fr.metrotime.be/partner/tourisme-wallonie/">Tourisme Wallonie</a></li>
	<li id="menu-item-489712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-489712"><a href="http://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-589073" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-589073"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-434145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434145"><a href="https://fr.metrotime.be/conditions/">Conditions</a></li>
<li id="menu-item-589067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589067"><a href="https://fr.metrotime.be/desabonner-des-messages-push/">Desabonner des messages push</a></li>
<li id="menu-item-434143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434143"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Article suivant</b>:<span></span></a></div><progress value="0"></progress></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5c142b02bb5d5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}

if(window.location.href.indexOf("win") > -1) {
       document.getElementById('pebbleRectangle2').style.display = 'none';
       document.getElementById('pebbleRectangle1').style.display = 'none';
       document.getElementById('pebbleLeaderboard1').style.display = 'none';
       document.getElementById('pebbleLeaderboard2').style.display = 'none';
    }</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-993d46d7aa2f0b6e532de6169f94b0c4","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.9#pubid=ra-5b15475ef6f6a65d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fr.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'fr.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4264';_at.attributes = {};_at.webpushid = 'web.24.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_23_5c142b02634dc","location":"Brussels,BE","api_location":"Brussels","api_language":"fr","api_key":"ab7a828b93963c3aa65155da12c61498","today_icon":"mist-n","today_icon_text":"brume","today_temp":[0,32],"today_humidity":80,"today_wind_speed":[1,0.59999999999999998],"today_min":[0,32],"today_max":[0,32],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1544821200,"day_name":"ven","day_temp":[-1,31],"owm_day_index":0},{"timestamp":1544832000,"day_name":"sam","day_temp":[1,34],"owm_day_index":1},{"timestamp":1544918400,"day_name":"dim","day_temp":[8,46],"owm_day_index":9},{"timestamp":1545004800,"day_name":"lun","day_temp":[5,42],"owm_day_index":17},{"timestamp":1545091200,"day_name":"mar","day_temp":[8,47],"owm_day_index":25},{"timestamp":1545177600,"day_name":"mer","day_temp":[8,46],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fr.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fr.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c142b02bb8fe"></textarea>
						<div id="td_live_css_uid_1_5c142b02bb8fe" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c142b02bb8fe');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c142b02bb8fe");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"110294547","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":1036,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>