<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni | Metro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fr.metrotime.be/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://fr.metrotime.be/wp-content/uploads/2016/10/Favicon_bol_FR.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni | Metro" />
<meta property="og:description" content="Le chauffeur de la camionnette à bord de laquelle Mawda, une jeune kurde de 2 ans, avait perdu la vie, a été interpellé en Angleterre, écrit lundi Het Laatste Nieuws sur base de sources judiciaires anonymes. « La semaine dernière, un Irakien de 25 ans a été intercepté en Angleterre », a indiqué une source au quotidien. &hellip;" />
<meta property="og:url" content="https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgique/" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="Belgique" />
<meta property="article:section" content="general" />
<meta property="article:published_time" content="2018-07-30T05:23:12+02:00" />
<meta property="fb:app_id" content="1634747216845236" />
<meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-FR_FullGreen.jpg" />
<meta property="og:image:secure_url" content="https://fr.metrotime.be/wp-content/uploads/2018/06/metrotime_favicon-FR_FullGreen.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux" href="https://fr.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux des commentaires" href="https://fr.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://fr.metrotime.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mtm-pageviewbooster-styles-css'  href='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/css/mtm-pageviewbooster-fr.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://fr.metrotime.be/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fr.metrotime.be/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CLato%3A400%7CActor%3A400%7CBitter%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://fr.metrotime.be/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://fr.metrotime.be/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' defer="defer" src='https://fr.metrotime.be/wp-content/plugins/mtm-pageview-booster/js/mtm-pageviewbooster-fr.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://fr.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://fr.metrotime.be/?p=596695' />
<link rel="alternate" type="application/json+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F07%2F30%2Fnews%2Fle-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F07%2F30%2Fnews%2Fle-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fr.metrotime.be\/wp-admin\/","wpRestNonce":"0ef770965a","wpRestUrl":"https:\/\/fr.metrotime.be\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_FR', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1478598617818-0').defineSizeMapping(mapping1).addService(googletag.pubads());

gptadslots[2]= googletag.defineSlot('/4993939/IMU_FR', [300,250], 'div-gpt-ad-1466082139207-1').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_FR2', [300, 250], 'div-gpt-ad-1490015694116-0').addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/fa61ef54-f996-494b-ad8a-2fb8a049f1a3.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-8', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135111127216229682']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/METROTIME.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '843137995867551'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/cssu/pbm_metrotime-fr.js"></script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fr.metrotime.be/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fr.metrotime.be/category/general-news-2/",
                                "name": "general"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/",
                                "name": "Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f4b300;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f4b300;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f4b300;
                }
                .tdm-btn-style1 {
					background-color: #f4b300;
				}
				.tdm-btn-style2:before {
				    border-color: #f4b300;
				}
				.tdm-btn-style2 {
				    color: #f4b300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f4b300;
                    -moz-box-shadow: 0 2px 16px #f4b300;
                    box-shadow: 0 2px 16px #f4b300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f4b300;
                    -moz-box-shadow: 0 4px 26px #f4b300;
                    box-shadow: 0 4px 26px #f4b300;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #008c45;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-596695 single-format-standard custom-background cookies-not-set le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni global-block-template-1 newspaper wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-441900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/media/">Media</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-441869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/bd/">BD</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/livre/">Livre</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-563074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li id="menu-item-559832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li id="menu-item-567911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li id="menu-item-433901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433901"><a href="https://fr.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-470942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li id="menu-item-470939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li id="menu-item-433619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-559974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559974"><a href="https://fr.metrotime.be/friends/asap/">ASAP</a></li>
	<li id="menu-item-531478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li id="menu-item-444092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li id="menu-item-554441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li id="menu-item-592167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li id="menu-item-581697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581697"><a href="https://fr.metrotime.be/festivals/">Festivals</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                30/07/2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-472767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-472767"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-472766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472766"><a href="https://fr.metrotime.be/metro/">A propos de Metro</a></li>
	<li id="menu-item-472771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472771"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-472772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472772"><a href="http://fr.metrotime.be/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-588908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-588908"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-472777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-472777"><a>Journal Digital</a>
<ul class="sub-menu">
	<li id="menu-item-472775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472775"><a href="http://fr.metrotime.be/metro-app/">App</a></li>
	<li id="menu-item-472776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472776"><a href="http://journal.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fr.metrotime.be/">
            <img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b5eb1abdee6f_rand td_block_template_1"><div id="pebbleLeaderboard1"></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img src="https://www.metrotime.be/mtrjbs/wp-content/uploads/2016/06/metro_wit_small1-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b5eb1abe11bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b5eb1abe11bd" ><script>var block_td_uid_2_5b5eb1abe11bd = new tdBlock();
block_td_uid_2_5b5eb1abe11bd.id = "td_uid_2_5b5eb1abe11bd";
block_td_uid_2_5b5eb1abe11bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3133","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b5eb1abe11bd_rand","tdc_css_class":"td_uid_2_5b5eb1abe11bd_rand","tdc_css_class_style":"td_uid_2_5b5eb1abe11bd_rand_style"}';
block_td_uid_2_5b5eb1abe11bd.td_column_number = "3";
block_td_uid_2_5b5eb1abe11bd.block_type = "td_block_mega_menu";
block_td_uid_2_5b5eb1abe11bd.post_count = "4";
block_td_uid_2_5b5eb1abe11bd.found_posts = "16492";
block_td_uid_2_5b5eb1abe11bd.header_color = "";
block_td_uid_2_5b5eb1abe11bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b5eb1abe11bd.max_num_pages = "4123";
tdBlocksArray.push(block_td_uid_2_5b5eb1abe11bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd" id="td_uid_3_5b5eb1abe21ee" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="" href="https://fr.metrotime.be/category/actualite/">All</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_4_5b5eb1abe2247" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="3134" href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_5_5b5eb1abe2296" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="4063" href="https://fr.metrotime.be/category/actualite/insolite/">Insolite</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_6_5b5eb1abe22d6" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="3137" href="https://fr.metrotime.be/category/actualite/media/">Media</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_7_5b5eb1abe2348" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="3688" href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_8_5b5eb1abe2397" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="3135" href="https://fr.metrotime.be/category/actualite/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_2_5b5eb1abe11bd"  id="td_uid_9_5b5eb1abe23d5" data-td_block_id="td_uid_2_5b5eb1abe11bd" data-td_filter_value="3136" href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></div></div><div id=td_uid_2_5b5eb1abe11bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/actualite/affaire-mawda-le-chauffeur-de-la-camionnette-a-ete-arrete-en-angleterre/" rel="bookmark" class="td-image-wrap" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/actualite/affaire-mawda-le-chauffeur-de-la-camionnette-a-ete-arrete-en-angleterre/" rel="bookmark" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre">Affaire Mawda : le chauffeur de la camionnette a été arrêté&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/actualite/seisme-en-indonesie-plus-de-500-randonneurs-bloques/" rel="bookmark" class="td-image-wrap" title="Séisme en Indonésie : plus de 500 randonneurs bloqués"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Séisme en Indonésie : plus de 500 randonneurs bloqués"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/actualite/seisme-en-indonesie-plus-de-500-randonneurs-bloques/" rel="bookmark" title="Séisme en Indonésie : plus de 500 randonneurs bloqués">Séisme en Indonésie : plus de 500 randonneurs bloqués</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/must-read/geraint-thomas-vainqueur-de-tour-de-france-cest-lun-des-meilleurs-jours-de-ma-vie/" rel="bookmark" class="td-image-wrap" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/must-read/geraint-thomas-vainqueur-de-tour-de-france-cest-lun-des-meilleurs-jours-de-ma-vie/" rel="bookmark" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »">Geraint Thomas vainqueur de Tour de France : « C’est l’un des&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/29/actualite/la-construction-de-nombreux-barrages-met-en-peril-le-fragile-laos/" rel="bookmark" class="td-image-wrap" title="La construction de nombreux barrages met en péril le fragile Laos"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138316555-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138316555-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138316555-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La construction de nombreux barrages met en péril le fragile Laos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/29/actualite/la-construction-de-nombreux-barrages-met-en-peril-le-fragile-laos/" rel="bookmark" title="La construction de nombreux barrages met en péril le fragile Laos">La construction de nombreux barrages met en péril le fragile Laos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b5eb1abe11bd" data-td_block_id="td_uid_2_5b5eb1abe11bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b5eb1abe11bd" data-td_block_id="td_uid_2_5b5eb1abe11bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b5eb1abe4ae9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b5eb1abe4ae9" ><script>var block_td_uid_10_5b5eb1abe4ae9 = new tdBlock();
block_td_uid_10_5b5eb1abe4ae9.id = "td_uid_10_5b5eb1abe4ae9";
block_td_uid_10_5b5eb1abe4ae9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3138","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b5eb1abe4ae9_rand","tdc_css_class":"td_uid_10_5b5eb1abe4ae9_rand","tdc_css_class_style":"td_uid_10_5b5eb1abe4ae9_rand_style"}';
block_td_uid_10_5b5eb1abe4ae9.td_column_number = "3";
block_td_uid_10_5b5eb1abe4ae9.block_type = "td_block_mega_menu";
block_td_uid_10_5b5eb1abe4ae9.post_count = "4";
block_td_uid_10_5b5eb1abe4ae9.found_posts = "448";
block_td_uid_10_5b5eb1abe4ae9.header_color = "";
block_td_uid_10_5b5eb1abe4ae9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b5eb1abe4ae9.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_10_5b5eb1abe4ae9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9" id="td_uid_11_5b5eb1abe588c" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="" href="https://fr.metrotime.be/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9"  id="td_uid_12_5b5eb1abe58ea" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="3142" href="https://fr.metrotime.be/category/culture/bd/">BD</a><a class="mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9"  id="td_uid_13_5b5eb1abe5945" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="3139" href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9"  id="td_uid_14_5b5eb1abe5991" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="3143" href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a><a class="mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9"  id="td_uid_15_5b5eb1abe59e0" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="3141" href="https://fr.metrotime.be/category/culture/livre/">Livre</a><a class="mega-menu-sub-cat-td_uid_10_5b5eb1abe4ae9"  id="td_uid_16_5b5eb1abe5a2a" data-td_block_id="td_uid_10_5b5eb1abe4ae9" data-td_filter_value="3140" href="https://fr.metrotime.be/category/culture/musique/">Musique</a></div></div><div id=td_uid_10_5b5eb1abe4ae9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/24/must-read/video-un-chien-chante-du-britney-spears-et-rencontre-un-large-succes/" rel="bookmark" class="td-image-wrap" title="VIDEO. Un chien chante du Britney Spears et rencontre un large succès"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/Capture-d’écran-2018-07-24-à-14.06.32-218x150.png" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/Capture-d’écran-2018-07-24-à-14.06.32-218x150.png 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/Capture-d’écran-2018-07-24-à-14.06.32-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO. Un chien chante du Britney Spears et rencontre un large succès"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/24/must-read/video-un-chien-chante-du-britney-spears-et-rencontre-un-large-succes/" rel="bookmark" title="VIDEO. Un chien chante du Britney Spears et rencontre un large succès">VIDEO. Un chien chante du Britney Spears et rencontre un large&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/21/must-read/far-cry-5-donkey-kong-adventure-et-splatoon-2-voici-les-dlc-de-lete/" rel="bookmark" class="td-image-wrap" title="Far Cry 5, Donkey Kong Adventure et Splatoon 2, voici les DLC de l&rsquo;été"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/dlc-été-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/dlc-été-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/dlc-été-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Far Cry 5, Donkey Kong Adventure et Splatoon 2, voici les DLC de l&rsquo;été"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/21/must-read/far-cry-5-donkey-kong-adventure-et-splatoon-2-voici-les-dlc-de-lete/" rel="bookmark" title="Far Cry 5, Donkey Kong Adventure et Splatoon 2, voici les DLC de l&rsquo;été">Far Cry 5, Donkey Kong Adventure et Splatoon 2, voici les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/20/must-read/muse-revient-avec-un-nouveau-clip-et-annonce-un-album-pour-2018/" rel="bookmark" class="td-image-wrap" title="Muse revient avec un nouveau clip et annonce un album pour 2018"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-103296171-ConvertImage-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-103296171-ConvertImage-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-103296171-ConvertImage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muse revient avec un nouveau clip et annonce un album pour 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/20/must-read/muse-revient-avec-un-nouveau-clip-et-annonce-un-album-pour-2018/" rel="bookmark" title="Muse revient avec un nouveau clip et annonce un album pour 2018">Muse revient avec un nouveau clip et annonce un album pour&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/20/culture/mint-petites-musiques-de-lete-2018-s01e03/" rel="bookmark" class="td-image-wrap" title="MiNT : petites musiques de l&rsquo;été 2018 (S01E03)"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/freedom-fry-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/freedom-fry-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/07/freedom-fry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MiNT : petites musiques de l&rsquo;été 2018 (S01E03)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/20/culture/mint-petites-musiques-de-lete-2018-s01e03/" rel="bookmark" title="MiNT : petites musiques de l&rsquo;été 2018 (S01E03)">MiNT : petites musiques de l&rsquo;été 2018 (S01E03)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b5eb1abe4ae9" data-td_block_id="td_uid_10_5b5eb1abe4ae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b5eb1abe4ae9" data-td_block_id="td_uid_10_5b5eb1abe4ae9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-563074"><a href="https://fr.metrotime.be/feelgood/">Feelgood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-559832"><a href="https://fr.metrotime.be/category/green/">Green</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-567911"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433901"><a href="https://fr.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-559974"><a href="https://fr.metrotime.be/friends/asap/">ASAP</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-592167"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581697"><a href="https://fr.metrotime.be/festivals/">Festivals</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fr.metrotime.be/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard2"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->
	
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fr.metrotime.be/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in general" class="entry-crumb" href="https://fr.metrotime.be/category/general-news-2/">general</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-596695" class="post-596695 post type-post status-publish format-standard hentry category-general-news-2 category-news tag-actualite tag-belgique" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-30T05:23:12+00:00" >30/07/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-596695">5</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="at-above-post addthis_tool" data-url="https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/"></div><p>Le chauffeur de la camionnette à bord de laquelle Mawda, une jeune kurde de 2 ans, avait perdu la vie, a été interpellé en Angleterre, écrit lundi Het Laatste Nieuws sur base de sources judiciaires anonymes. « La semaine dernière, un Irakien de 25 ans a été intercepté en Angleterre », a indiqué une source au quotidien. « Son profil ADN correspond aux tissus qui avaient été retrouvés sur le volant ainsi que sur le levier de vitesse de la fourgonnette. »</p>
<p>Tant le parquet de Mons que celui de Liège demandent l&rsquo;extradition de l&rsquo;homme dans le cadre de la fusillade ayant coûté la vie à Mawda, mais aussi d&rsquo;une affaire de traite d&rsquo;êtres humains. On ne sait pas quand l&rsquo;individu sera livré à la Belgique.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_17_5b5eb1abe9c1c_rand td_block_template_1"><div id="inlinead"></div>

<script type="text/javascript">
if(window.location.href.indexOf("poste") > -1) {

} else {
document.getElementById("inlinead").innerHTML = "<center><div id=\"pebbleRectangle2\"></div></center><br /><br />";
}
</script></div><p>Mawda était décédée le 17 mai après une course-poursuite entre la camionnette remplie de migrants et la police. Elle avait été touchée par une balle d&rsquo;un policier. A l&rsquo;issue de l&rsquo;altercation, le chauffeur s&rsquo;était mélangé aux autres passagers et tous avaient été relâchés.</p>
<p style="text-align: right;">Source: Belga</p>
<p style="text-align: right;">
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://fr.metrotime.be/tag/actualite/">actualité</a></li><li><a href="https://fr.metrotime.be/tag/belgique/">Belgique</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belga"></span><meta itemprop="datePublished" content="2018-07-30T05:23:12+00:00"><meta itemprop="dateModified" content="2018-07-30T05:23:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.metrotime.be/2018/07/30/news/le-chauffeur-du-bus-de-mawda-est-incarcere-au-royaume-uni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="Le chauffeur du bus de Mawda est incarcéré au Royaume-Uni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->
	
	<!-- Bruno C: Start Toevoeging Ligatus -->
	<div id="lig_metrotime_FR_smartbox"></div>
	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=103880&t=js&s=1"></script>
	<!-- Bruno C: Einde Toevoeging Ligatus -->

    
	<div id="infinitescroll"></div>
		
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pebbleRectangle1"></div></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://fr.metrotime.be/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5b5eb1abea96c_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SUIVEZ METRO SUR</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">68,053</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/metrobelgique"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,049</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/metrobelgique#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,799</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/metrobelgique"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">169</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/MetroBelgium"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_19_5b5eb1abeb0f2_rand td_block_template_1"><span class="td-adspot-title">ANNONCE</span><div align="center">
<!-- /4993939/IMU_FR2 -->
<div id='div-gpt-ad-1490015694116-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490015694116-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td-block-title-wrap">
<h4 class="block-title">NEWSLETTER</h4>
</div>
<p><!-- Begin MailChimp Signup Form --></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://metrotime.us3.list-manage.com/subscribe/post?u=4a5891ad94b81156a85cbe0c8&amp;id=f3fcd00a9f" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-FNAME">Prénom </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-EMAIL">Adresse mail <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_4a5891ad94b81156a85cbe0c8_f3fcd00a9f" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5b5eb1abeb7d1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5b5eb1abeb7d1" ><script>var block_td_uid_20_5b5eb1abeb7d1 = new tdBlock();
block_td_uid_20_5b5eb1abeb7d1.id = "td_uid_20_5b5eb1abeb7d1";
block_td_uid_20_5b5eb1abeb7d1.atts = '{"custom_title":"ARTICLES R\u00c9CENTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5b5eb1abeb7d1_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5b5eb1abeb7d1_rand","tdc_css_class_style":"td_uid_20_5b5eb1abeb7d1_rand_style"}';
block_td_uid_20_5b5eb1abeb7d1.td_column_number = "1";
block_td_uid_20_5b5eb1abeb7d1.block_type = "td_block_7";
block_td_uid_20_5b5eb1abeb7d1.post_count = "5";
block_td_uid_20_5b5eb1abeb7d1.found_posts = "100704";
block_td_uid_20_5b5eb1abeb7d1.header_color = "#";
block_td_uid_20_5b5eb1abeb7d1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b5eb1abeb7d1.max_num_pages = "20141";
tdBlocksArray.push(block_td_uid_20_5b5eb1abeb7d1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICLES RÉCENTS</span></h4></div><div id=td_uid_20_5b5eb1abeb7d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/actualite/affaire-mawda-le-chauffeur-de-la-camionnette-a-ete-arrete-en-angleterre/" rel="bookmark" class="td-image-wrap" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-136434981-full-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/actualite/affaire-mawda-le-chauffeur-de-la-camionnette-a-ete-arrete-en-angleterre/" rel="bookmark" title="Affaire Mawda : le chauffeur de la camionnette a été arrêté en Angleterre">Affaire Mawda : le chauffeur de la camionnette a été arrêté...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T08:07:09+00:00" >30/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/actualite/seisme-en-indonesie-plus-de-500-randonneurs-bloques/" rel="bookmark" class="td-image-wrap" title="Séisme en Indonésie : plus de 500 randonneurs bloqués"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/BELGAIMAGE-138405462-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Séisme en Indonésie : plus de 500 randonneurs bloqués"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/actualite/seisme-en-indonesie-plus-de-500-randonneurs-bloques/" rel="bookmark" title="Séisme en Indonésie : plus de 500 randonneurs bloqués">Séisme en Indonésie : plus de 500 randonneurs bloqués</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T07:55:46+00:00" >30/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/must-read/geraint-thomas-vainqueur-de-tour-de-france-cest-lun-des-meilleurs-jours-de-ma-vie/" rel="bookmark" class="td-image-wrap" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/belgaimage-138415908-full-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/must-read/geraint-thomas-vainqueur-de-tour-de-france-cest-lun-des-meilleurs-jours-de-ma-vie/" rel="bookmark" title="Geraint Thomas vainqueur de Tour de France : « C’est l’un des meilleurs jours de ma vie »">Geraint Thomas vainqueur de Tour de France : « C’est l’un des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T07:50:39+00:00" >30/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/news/les-zimbabweens-ont-commence-a-voter-pour-les-premieres-elections-generales-post-mugabe/" rel="bookmark" class="td-image-wrap" title="Les Zimbabwéens ont commencé à voter pour les premières élections générales post-Mugabe"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/94825021_93035201-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/94825021_93035201-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/94825021_93035201-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Les Zimbabwéens ont commencé à voter pour les premières élections générales post-Mugabe" title="Les Zimbabwéens ont commencé à voter pour les premières élections générales post-Mugabe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/news/les-zimbabweens-ont-commence-a-voter-pour-les-premieres-elections-generales-post-mugabe/" rel="bookmark" title="Les Zimbabwéens ont commencé à voter pour les premières élections générales post-Mugabe">Les Zimbabwéens ont commencé à voter pour les premières élections générales...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T05:50:41+00:00" >30/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/30/news/27-des-eleves-de-la-peripherie-flamande-scolarises-dans-des-ecoles-francophones/" rel="bookmark" class="td-image-wrap" title="27% des élèves de la périphérie flamande scolarisés dans des écoles francophones"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/30/news/27-des-eleves-de-la-peripherie-flamande-scolarises-dans-des-ecoles-francophones/" rel="bookmark" title="27% des élèves de la périphérie flamande scolarisés dans des écoles francophones">27% des élèves de la périphérie flamande scolarisés dans des écoles...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T05:49:09+00:00" >30/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_21_5b5eb1abee24b_rand td_block_template_1"><div align="center">
<!-- /4993939/IMU_FR -->
<div id='div-gpt-ad-1466082139207-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466082139207-1'); });
</script>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5b5eb1abee3bc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5b5eb1abee3bc" ><script>var block_td_uid_22_5b5eb1abee3bc = new tdBlock();
block_td_uid_22_5b5eb1abee3bc.id = "td_uid_22_5b5eb1abee3bc";
block_td_uid_22_5b5eb1abee3bc.atts = '{"custom_title":"FRIENDS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"375","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5b5eb1abee3bc_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5b5eb1abee3bc_rand","tdc_css_class_style":"td_uid_22_5b5eb1abee3bc_rand_style"}';
block_td_uid_22_5b5eb1abee3bc.td_column_number = "1";
block_td_uid_22_5b5eb1abee3bc.block_type = "td_block_7";
block_td_uid_22_5b5eb1abee3bc.post_count = "3";
block_td_uid_22_5b5eb1abee3bc.found_posts = "1049";
block_td_uid_22_5b5eb1abee3bc.header_color = "#";
block_td_uid_22_5b5eb1abee3bc.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b5eb1abee3bc.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_22_5b5eb1abee3bc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FRIENDS</span></h4></div><div id=td_uid_22_5b5eb1abee3bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/24/partners/farmaline/les-aliments-qui-prennent-soin-de-vos-cheveux/" rel="bookmark" class="td-image-wrap" title="Les aliments qui prennent soin de vos cheveux"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-2-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-2-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cheveux" title="Les aliments qui prennent soin de vos cheveux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/24/partners/farmaline/les-aliments-qui-prennent-soin-de-vos-cheveux/" rel="bookmark" title="Les aliments qui prennent soin de vos cheveux">Les aliments qui prennent soin de vos cheveux</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T17:23:01+00:00" >24/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/20/partners/farmaline/hommes-contre-femmes-qui-gagne-le-defi-sante/" rel="bookmark" class="td-image-wrap" title="Hommes contre femmes : qui gagne le défi santé?"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-1-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-1-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hommes contre femmes : qui gagne le défi santé?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/20/partners/farmaline/hommes-contre-femmes-qui-gagne-le-defi-sante/" rel="bookmark" title="Hommes contre femmes : qui gagne le défi santé?">Hommes contre femmes : qui gagne le défi santé?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T14:36:31+00:00" >20/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/06/partners/farmaline/sante-avec-le-mocktail-au-gingembre/" rel="bookmark" class="td-image-wrap" title="Santé, avec le mocktail au gingembre"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/07/Artikel_1_NL_FR-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="gingembre" title="Santé, avec le mocktail au gingembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/06/partners/farmaline/sante-avec-le-mocktail-au-gingembre/" rel="bookmark" title="Santé, avec le mocktail au gingembre">Santé, avec le mocktail au gingembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T14:29:38+00:00" >06/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ARTICLES</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_23_5b5eb1abf13c7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5b5eb1abf13c7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÉTÉO</span></h4></div><div id=td_uid_23_5b5eb1abf13c7 class="td-weather-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUAGE D&rsquo;ÉTIQUETTES</span></h4><div class="tagcloud"><a href="https://fr.metrotime.be/tag/actualite/" class="tag-cloud-link tag-link-13 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (66 135 éléments)">actualité</a>
<a href="https://fr.metrotime.be/tag/allemagne/" class="tag-cloud-link tag-link-532 tag-link-position-2" style="font-size: 8pt;" aria-label="Allemagne (253 éléments)">Allemagne</a>
<a href="https://fr.metrotime.be/tag/animal/" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 13.669421487603pt;" aria-label="animal (2 390 éléments)">animal</a>
<a href="https://fr.metrotime.be/tag/art/" class="tag-cloud-link tag-link-2136 tag-link-position-4" style="font-size: 10.776859504132pt;" aria-label="art (760 éléments)">art</a>
<a href="https://fr.metrotime.be/tag/australie/" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 8.3471074380165pt;" aria-label="australie (290 éléments)">australie</a>
<a href="https://fr.metrotime.be/tag/belgique/" class="tag-cloud-link tag-link-116 tag-link-position-6" style="font-size: 20.03305785124pt;" aria-label="Belgique (30 252 éléments)">Belgique</a>
<a href="https://fr.metrotime.be/tag/belgium/" class="tag-cloud-link tag-link-82 tag-link-position-7" style="font-size: 8.0578512396694pt;" aria-label="Belgium (257 éléments)">Belgium</a>
<a href="https://fr.metrotime.be/tag/bruxelles/" class="tag-cloud-link tag-link-992 tag-link-position-8" style="font-size: 11.760330578512pt;" aria-label="Bruxelles (1 109 éléments)">Bruxelles</a>
<a href="https://fr.metrotime.be/tag/business/" class="tag-cloud-link tag-link-2140 tag-link-position-9" style="font-size: 8.2314049586777pt;" aria-label="business (274 éléments)">business</a>
<a href="https://fr.metrotime.be/tag/check-in/" class="tag-cloud-link tag-link-1011 tag-link-position-10" style="font-size: 8.5206611570248pt;" aria-label="Check-in (306 éléments)">Check-in</a>
<a href="https://fr.metrotime.be/tag/chine/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 8.8099173553719pt;" aria-label="Chine (349 éléments)">Chine</a>
<a href="https://fr.metrotime.be/tag/ecology/" class="tag-cloud-link tag-link-674 tag-link-position-12" style="font-size: 11.876033057851pt;" aria-label="Ecology (1 179 éléments)">Ecology</a>
<a href="https://fr.metrotime.be/tag/economie/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 14.942148760331pt;" aria-label="economie (3 954 éléments)">economie</a>
<a href="https://fr.metrotime.be/tag/fashion/" class="tag-cloud-link tag-link-103 tag-link-position-14" style="font-size: 10.02479338843pt;" aria-label="fashion (559 éléments)">fashion</a>
<a href="https://fr.metrotime.be/tag/food/" class="tag-cloud-link tag-link-32 tag-link-position-15" style="font-size: 12.165289256198pt;" aria-label="food (1 305 éléments)">food</a>
<a href="https://fr.metrotime.be/tag/france/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 12.570247933884pt;" aria-label="France (1 557 éléments)">France</a>
<a href="https://fr.metrotime.be/tag/funny/" class="tag-cloud-link tag-link-25 tag-link-position-17" style="font-size: 8.7520661157025pt;" aria-label="funny (336 éléments)">funny</a>
<a href="https://fr.metrotime.be/tag/gb/" class="tag-cloud-link tag-link-497 tag-link-position-18" style="font-size: 9.2727272727273pt;" aria-label="GB (419 éléments)">GB</a>
<a href="https://fr.metrotime.be/tag/goodtoknow/" class="tag-cloud-link tag-link-90 tag-link-position-19" style="font-size: 10.429752066116pt;" aria-label="goodtoknow (656 éléments)">goodtoknow</a>
<a href="https://fr.metrotime.be/tag/insolite/" class="tag-cloud-link tag-link-3673 tag-link-position-20" style="font-size: 8.0578512396694pt;" aria-label="insolite (254 éléments)">insolite</a>
<a href="https://fr.metrotime.be/tag/international/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 19.165289256198pt;" aria-label="international (21 262 éléments)">international</a>
<a href="https://fr.metrotime.be/tag/japon/" class="tag-cloud-link tag-link-235 tag-link-position-22" style="font-size: 8.6363636363636pt;" aria-label="Japon (323 éléments)">Japon</a>
<a href="https://fr.metrotime.be/tag/media/" class="tag-cloud-link tag-link-106 tag-link-position-23" style="font-size: 11.413223140496pt;" aria-label="media (977 éléments)">media</a>
<a href="https://fr.metrotime.be/tag/medias/" class="tag-cloud-link tag-link-878 tag-link-position-24" style="font-size: 11.123966942149pt;" aria-label="medias (863 éléments)">medias</a>
<a href="https://fr.metrotime.be/tag/metrofriend/" class="tag-cloud-link tag-link-2630 tag-link-position-25" style="font-size: 8.3471074380165pt;" aria-label="Metrofriend (290 éléments)">Metrofriend</a>
<a href="https://fr.metrotime.be/tag/metronics/" class="tag-cloud-link tag-link-156 tag-link-position-26" style="font-size: 11.818181818182pt;" aria-label="metronics (1 160 éléments)">metronics</a>
<a href="https://fr.metrotime.be/tag/mobility/" class="tag-cloud-link tag-link-2798 tag-link-position-27" style="font-size: 10.892561983471pt;" aria-label="Mobility (795 éléments)">Mobility</a>
<a href="https://fr.metrotime.be/tag/mobilite/" class="tag-cloud-link tag-link-1326 tag-link-position-28" style="font-size: 8.1157024793388pt;" aria-label="mobilité (262 éléments)">mobilité</a>
<a href="https://fr.metrotime.be/tag/monde/" class="tag-cloud-link tag-link-3125 tag-link-position-29" style="font-size: 9.9090909090909pt;" aria-label="Monde (531 éléments)">Monde</a>
<a href="https://fr.metrotime.be/tag/movie/" class="tag-cloud-link tag-link-903 tag-link-position-30" style="font-size: 9.6198347107438pt;" aria-label="movie (473 éléments)">movie</a>
<a href="https://fr.metrotime.be/tag/online/" class="tag-cloud-link tag-link-42 tag-link-position-31" style="font-size: 10.371900826446pt;" aria-label="online (650 éléments)">online</a>
<a href="https://fr.metrotime.be/tag/paris/" class="tag-cloud-link tag-link-99 tag-link-position-32" style="font-size: 8.5206611570248pt;" aria-label="Paris (310 éléments)">Paris</a>
<a href="https://fr.metrotime.be/tag/people/" class="tag-cloud-link tag-link-2155 tag-link-position-33" style="font-size: 11.355371900826pt;" aria-label="people (954 éléments)">people</a>
<a href="https://fr.metrotime.be/tag/politics/" class="tag-cloud-link tag-link-138 tag-link-position-34" style="font-size: 8.5785123966942pt;" aria-label="politics (313 éléments)">politics</a>
<a href="https://fr.metrotime.be/tag/science/" class="tag-cloud-link tag-link-91 tag-link-position-35" style="font-size: 12.454545454545pt;" aria-label="science (1 483 éléments)">science</a>
<a href="https://fr.metrotime.be/tag/society/" class="tag-cloud-link tag-link-58 tag-link-position-36" style="font-size: 15.98347107438pt;" aria-label="society (5 963 éléments)">society</a>
<a href="https://fr.metrotime.be/tag/soundcheck/" class="tag-cloud-link tag-link-160 tag-link-position-37" style="font-size: 10.834710743802pt;" aria-label="soundcheck (774 éléments)">soundcheck</a>
<a href="https://fr.metrotime.be/tag/sport/" class="tag-cloud-link tag-link-2139 tag-link-position-38" style="font-size: 11.818181818182pt;" aria-label="sport (1 137 éléments)">sport</a>
<a href="https://fr.metrotime.be/tag/sports/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 18.355371900826pt;" aria-label="sports (15 659 éléments)">sports</a>
<a href="https://fr.metrotime.be/tag/start/" class="tag-cloud-link tag-link-2465 tag-link-position-40" style="font-size: 10.198347107438pt;" aria-label="start (602 éléments)">start</a>
<a href="https://fr.metrotime.be/tag/tv/" class="tag-cloud-link tag-link-67 tag-link-position-41" style="font-size: 9.3305785123967pt;" aria-label="TV (426 éléments)">TV</a>
<a href="https://fr.metrotime.be/tag/us/" class="tag-cloud-link tag-link-1457 tag-link-position-42" style="font-size: 8.2892561983471pt;" aria-label="US (278 éléments)">US</a>
<a href="https://fr.metrotime.be/tag/usa/" class="tag-cloud-link tag-link-183 tag-link-position-43" style="font-size: 12.685950413223pt;" aria-label="USA (1 619 éléments)">USA</a>
<a href="https://fr.metrotime.be/tag/video/" class="tag-cloud-link tag-link-41 tag-link-position-44" style="font-size: 14.190082644628pt;" aria-label="vidéo (2 923 éléments)">vidéo</a>
<a href="https://fr.metrotime.be/tag/world/" class="tag-cloud-link tag-link-117 tag-link-position-45" style="font-size: 12.107438016529pt;" aria-label="world (1 276 éléments)">world</a></div>
</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_24_5b5eb1abf2432_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5b5eb1abf2432" ><script>var block_td_uid_24_5b5eb1abf2432 = new tdBlock();
block_td_uid_24_5b5eb1abf2432.id = "td_uid_24_5b5eb1abf2432";
block_td_uid_24_5b5eb1abf2432.atts = '{"custom_title":"BUSINESS NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"1713","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5b5eb1abf2432_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5b5eb1abf2432_rand","tdc_css_class_style":"td_uid_24_5b5eb1abf2432_rand_style"}';
block_td_uid_24_5b5eb1abf2432.td_column_number = "1";
block_td_uid_24_5b5eb1abf2432.block_type = "td_block_4";
block_td_uid_24_5b5eb1abf2432.post_count = "5";
block_td_uid_24_5b5eb1abf2432.found_posts = "3945";
block_td_uid_24_5b5eb1abf2432.header_color = "#";
block_td_uid_24_5b5eb1abf2432.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b5eb1abf2432.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_24_5b5eb1abf2432);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">BUSINESS NEWS</span></h4></div><div id=td_uid_24_5b5eb1abf2432 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/29/news/foire-agricole-de-libramont-les-agriculteurs-nechappent-pas-a-la-revolution-numerique-mais-doivent-etre-sensibilises/" rel="bookmark" class="td-image-wrap" title="Foire agricole de Libramont &#8211; Les agriculteurs n&rsquo;échappent pas à la révolution numérique mais doivent être sensibilisés"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/94820150_93029768-324x160.jpg" alt="Foire agricole de Libramont - Les agriculteurs n&#039;échappent pas à la révolution numérique mais doivent être sensibilisés" title="Foire agricole de Libramont &#8211; Les agriculteurs n&rsquo;échappent pas à la révolution numérique mais doivent être sensibilisés"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/29/news/foire-agricole-de-libramont-les-agriculteurs-nechappent-pas-a-la-revolution-numerique-mais-doivent-etre-sensibilises/" rel="bookmark" title="Foire agricole de Libramont &#8211; Les agriculteurs n&rsquo;échappent pas à la révolution numérique mais doivent être sensibilisés">Foire agricole de Libramont &#8211; Les agriculteurs n&rsquo;échappent pas à la...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T16:58:13+00:00" >29/07/2018</time></span>                            </div>


            <div class="td-excerpt">
                Drones pour la surveillance de cultures ou de troupeaux, robots de traite, et, à terme, robots autonomes, GPS, applications de gestion administrative, de gestion...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/29/news/accueil-champetre-en-wallonie-dote-dun-observatoire-de-la-diversification/" rel="bookmark" class="td-image-wrap" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/94817050_93026245-324x160.jpg" alt="Accueil champêtre en Wallonie doté d&#039;un observatoire de la diversification" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/29/news/accueil-champetre-en-wallonie-dote-dun-observatoire-de-la-diversification/" rel="bookmark" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification">Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T12:27:52+00:00" >29/07/2018</time></span>                            </div>


            <div class="td-excerpt">
                L&#039;ASBL Accueil champêtre en Wallonie, qui accompagne les agriculteurs désireux de porter des projets de diversification en matière d&#039;accueil et de tourisme, est désormais...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/29/news/accueil-champetre-en-wallonie-dote-dun-observatoire-de-la-diversification-2/" rel="bookmark" class="td-image-wrap" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/94817050_93026245-324x160.jpg" alt="Accueil champêtre en Wallonie doté d&#039;un observatoire de la diversification" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/29/news/accueil-champetre-en-wallonie-dote-dun-observatoire-de-la-diversification-2/" rel="bookmark" title="Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification">Accueil champêtre en Wallonie doté d&rsquo;un observatoire de la diversification</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T12:27:52+00:00" >29/07/2018</time></span>                            </div>


            <div class="td-excerpt">
                L&#039;ASBL Accueil champêtre en Wallonie, qui accompagne les agriculteurs désireux de porter des projets de diversification en matière d&#039;accueil et de tourisme, est désormais...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/29/news/appetit-asiatique-pour-le-cheval-de-trait-ardennais/" rel="bookmark" class="td-image-wrap" title="Appétit asiatique pour le cheval de trait ardennais"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/94815323_93024298-324x160.jpg" alt="Appétit asiatique pour le cheval de trait ardennais" title="Appétit asiatique pour le cheval de trait ardennais"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/29/news/appetit-asiatique-pour-le-cheval-de-trait-ardennais/" rel="bookmark" title="Appétit asiatique pour le cheval de trait ardennais">Appétit asiatique pour le cheval de trait ardennais</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T10:12:53+00:00" >29/07/2018</time></span>                            </div>


            <div class="td-excerpt">
                Le cheval de trait ardennais (CTA), symbole de la Foire agricole de Libramont, suscite l&#039;intérêt des Japonais et des Chinois, ce qui a permis...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/07/28/news/crowdfunding-le-2e-appel-a-projets-crelan-miimosa-permet-de-lever-122-000-euros/" rel="bookmark" class="td-image-wrap" title="Crowdfunding: le 2e appel à projets Crelan/Miimosa permet de lever 122.000 euros"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/07/pxy_94809094_93017702-324x160.jpeg" alt="Crowdfunding: le 2e appel à projets Crelan/Miimosa permet de lever 122.000 euros" title="Crowdfunding: le 2e appel à projets Crelan/Miimosa permet de lever 122.000 euros"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/07/28/news/crowdfunding-le-2e-appel-a-projets-crelan-miimosa-permet-de-lever-122-000-euros/" rel="bookmark" title="Crowdfunding: le 2e appel à projets Crelan/Miimosa permet de lever 122.000 euros">Crowdfunding: le 2e appel à projets Crelan/Miimosa permet de lever 122.000...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T16:46:47+00:00" >28/07/2018</time></span>                            </div>


            <div class="td-excerpt">
                Le second appel à projets lancé en février dernier par la banque coopérative Crelan, en collaboration avec la plate-forme de financement participatif Miimosa, a...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->

	<!-- Bruno C: Start Toevoeging Pebble -->
<center><div id="pebbleLeaderboard3"></div></center>
	<!-- Bruno C: Einde Toevoeging Pebble -->	
	
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fr.metrotime.be/"><img src="https://www.metrotime.be/mtrjbs/wp-content/uploads/2016/06/metro_wit_small1-300x95.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Metro est un produit de Mass Transit Media
<br /><br />
Prenez <a href="http://fr.metrotime.be/contact/" style="color:#f4b300">contact</a> avec nous</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://fr.metrotime.be/metro/">Metro</a>
<ul class="sub-menu">
	<li id="menu-item-79489" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79489"><a href="http://fr.metrotime.be/metro/">About Metro</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://fr.metrotime.be/annoncer-thema/">advertising</a></li>
	<li id="menu-item-432492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-432492"><a href="http://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://fr.metrotime.be/conditions/">conditions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38092"><a>Social</a>
<ul class="sub-menu">
	<li id="menu-item-38093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38093"><a target="_blank" href="https://facebook.com/metrobelgique">Facebook</a></li>
	<li id="menu-item-403868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403868"><a href="https://www.pinterest.com/metrobelgique/">Pinterest</a></li>
	<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38094"><a target="_blank" href="https://www.twitter.com/metrobelgique">Twitter</a></li>
	<li id="menu-item-38097" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38097"><a target="_blank" href="http://http://instagram.com/metrobelgique">Instagram</a></li>
	<li id="menu-item-388341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388341"><a href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/">WhatsApp</a></li>
	<li id="menu-item-38096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38096"><a target="_blank" href="http://http://www.youtube.com/metrobelgium">Youtube</a></li>
	<li id="menu-item-38095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38095"><a target="_blank" href="http://www.linkedin.com/company/519122">Linkedin</a></li>
	<li id="menu-item-38098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38098"><a target="_blank" href="http://fr.metrotime.be/category/must-read/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-38099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38099"><a href="http://fr.metrotime.be/paper/">APPS</a>
<ul class="sub-menu">
	<li id="menu-item-38101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38101"><a target="_blank" href="https://itunes.apple.com/us/app/metro-fr/id577394935">iPAD</a></li>
	<li id="menu-item-38102" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38102"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metf">Android</a></li>
</ul>
</li>
<li id="menu-item-59202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59202"><a href="http://fr.metrotime.be/friends">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-425219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425219"><a href="http://fr.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-426729" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-426729"><a href="http://fr.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112728"><a href="http://fr.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-318898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318898"><a href="http://fr.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-342280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342280"><a href="http://fr.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-416214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-416214"><a href="http://fr.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-387253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-387253"><a href="http://fr.metrotime.be/partner/tourisme-wallonie/">Tourisme Wallonie</a></li>
	<li id="menu-item-489712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-489712"><a href="http://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-589073" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-589073"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-434145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434145"><a href="https://fr.metrotime.be/conditions/">Conditions</a></li>
<li id="menu-item-589067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-589067"><a href="https://fr.metrotime.be/desabonner-des-messages-push/">Desabonner des messages push</a></li>
<li id="menu-item-434143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434143"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div class="mtm_readingprogressindicator"><div><a href=""><b>Article suivant</b>:<span></span></a></div><progress value="0"></progress></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b5eb1ac073eb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.5"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-993d46d7aa2f0b6e532de6169f94b0c4","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.7#pubid=ra-5b15475ef6f6a65d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fr.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!-- start webpush tracking code --> 
<script type='text/javascript'> var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);}; _at.domain = 'fr.metrotime.be';_at.owner = 'f7db1ced29ee';_at.idSite = '4264';_at.attributes = {};_at.webpushid = 'web.24.aimtell.com';(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();</script>
<!-- end webpush tracking code -->
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fr.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fr.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5eb1ac07732"></textarea>
						<div id="td_live_css_uid_1_5b5eb1ac07732" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5eb1ac07732');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5eb1ac07732");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>