<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>5.000 euros d&#039;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges | Metro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fr.metrotime.be/xmlrpc.php" />
    <meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg" /><link rel="icon" type="image/png" href="https://fr.metrotime.be/wp-content/uploads/2016/10/Favicon_bol_FR.png">
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5.000 euros d&#039;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges | Metro" />
<meta property="og:description" content="Le Club Bruges s&rsquo;est présenté vendredi midi devant la Commission des litiges de l&rsquo;Union belge de football (URBSFA) suite au comportement de ses supporters lors du match à domicile du 4 février contre Charleroi (3-3). Les Blauw &#038; Zwart condamnent les chants racistes. « Mais sans vouloir minimiser le problème, nous parlons de cas individuels », a &hellip;" />
<meta property="og:url" content="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" />
<meta property="og:site_name" content="Metro" />
<meta property="article:publisher" content="https://www.facebook.com/metrobelgique/" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="sports" />
<meta property="article:section" content="news" />
<meta property="article:published_time" content="2018-02-16T16:12:42+01:00" />
<meta property="og:image" content="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg" />
<meta property="og:image:secure_url" content="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="338" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/fr.metrotime.be\/","name":"Metro","potentialAction":{"@type":"SearchAction","target":"https:\/\/fr.metrotime.be\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/fr.metrotime.be\/2018\/02\/16\/news\/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges\/","sameAs":["https:\/\/www.facebook.com\/metrobelgique\/","https:\/\/www.instagram.com\/metrobelgie\/","http:\/\/www.linkedin.com\/company\/519122","https:\/\/www.youtube.com\/user\/MetroBelgium","https:\/\/www.pinterest.com\/metrobelgique\/"],"@id":"#organization","name":"Metro","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux" href="https://fr.metrotime.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metro &raquo; Flux des commentaires" href="https://fr.metrotime.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.metrotime.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-group-css' href='https://fr.metrotime.be/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/captcha/css/front_end_style.css,wp-content/plugins/captcha/css/desktop_style.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/google-captcha/css/gglcptch.css,wp-content/plugins/instagram-feed/css/sb-instagram.min.css,wp-content/plugins/revslider/rs-plugin/css/settings.css,wp-content/plugins/simple-embed-code/css/video-container.css,wp-content/plugins/wp-job-manager/assets/css/frontend.css,wp-content/plugins/chimpmatepro/public/assets/css/reset.css,wp-content/plugins/chimpmatepro/public/assets/css/public.css,wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css,wp-content/plugins/layered-popups/css/style.min.css,wp-content/plugins/layered-popups/css/link-buttons.min.css,wp-content/plugins/layered-popups/css/animate.min.css,wp-content/plugins/layered-popups/css/spinkit.min.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://fr.metrotime.be/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='chimpmatepro-googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CActor%3A400%7CBitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
        <script type="text/javascript">
            var eppathtoscripts = "https://fr.metrotime.be/wp-content/plugins/youtube-embed-plus/scripts/";
            var epresponsiveselector = ["iframe.__youtube_prefs_widget__"];
            var epdovol = true; //false;
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmchimpa = {"opt_in":"1","sendwelcome":"1","namebox":"1","labelnb":"pr\u00e9nom","labeleb":"adresse mail","fb_api":"728755090503337","notloggedin":"1","searchengine":"1","socialnet":"1","urlshort":"1","suc_msg":"Merci pour votre inscription! Nous devons encore confirmer votre adress email.","suc_sub":"suc_url","suc_url":"http:\/\/fr.metrotime.be\/confirmation-inscription\/","usyn_comp":"1","usyn_compt":"Subscribe to Newsletters","usyn_regp":"1","usyn_regpt":"Subscribe to Newsletters","litebox":"1","litebox_theme":"0","lite_desktop":"1","lite_post":"1","lite_behave_scroll":"1","lite_behave_scrollp":"20","lite_behave_cookie":"1","lite_behave_cookied":"3","lite_close_bck":"1","slider_theme":"2","slider_desktop":"1","slider_tablet":"1","slider_mobile":"1","slider_homepage":"1","slider_page":"1","slider_post":"1","slider_orient":"left","widget":"1","widget_theme":"2","addon_theme":"2","addon_desktop":"1","addon_tablet":"1","addon_mobile":"1","addon_page":"1","addon_post":"1","addon_orient":"top","list_record":{"stat":"1","id":"f3fcd00a9f","list_name":"Metrotime FR"},"ajax_url":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-includes/js/underscore.min.js,wp-includes/js/wp-util.min.js,wp-content/plugins/pk-images-resizer/js/pk-images-resizer.js,wp-content/plugins/cookie-notice/js/front.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js,wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js,wp-content/plugins/chimpmatepro/public/assets/js/public.js,wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://fr.metrotime.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.metrotime.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.metrotime.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://fr.metrotime.be/?p=559330' />
<link rel="alternate" type="application/json+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.metrotime.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '63a3a051fa';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://fr.metrotime.be/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- <meta name="vfb" version="2.9.4" /> -->
<style type="text/css"></style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fr.metrotime.be/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/fr.metrotime.be\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4b300";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.realbodies.be\/";
var td_ad_background_click_target="_blank";
</script>


		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "o5ZGrOt4jQo5DfSO";
			var ulp_onscroll_mode = "once-period";
			var ulp_onscroll_period = "30";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "50%";
			var ulp_onidle_delay = "30";
		</script>
<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1024,768], [728,90]).
addSize([980,690], [728,90]).
addSize([640,480], [468,60]).
addSize([0,0], [320,50]).
build();


gptadslots[1]= googletag.defineSlot('/4993939/Header_Banner_FR', [[320, 50], [468,60], [728, 90]], 'div-gpt-ad-1478598617818-0').defineSizeMapping(mapping1).addService(googletag.pubads());

gptadslots[2]= googletag.defineSlot('/4993939/IMU_FR', [300,250], 'div-gpt-ad-1466082139207-1').addService(googletag.pubads());

gptadslots[3]= googletag.defineSlot('/4993939/IMU_FR2', [300, 250], 'div-gpt-ad-1490015694116-0').addService(googletag.pubads());

googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Metro België",
  "url" : "nl.metrotime.be",
  "sameAs" : [ "https://www.facebook.com/metrobelgie/",
    "https://twitter.com/metrobelgie",
    "https://instagram.com/metrobelgie/"
    "https://www.linkedin.com/company/519122"
    "https://www.youtube.com/user/MetroBelgium"] 
}
</script>


<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/fa61ef54-f996-494b-ad8a-2fb8a049f1a3.js');/*]]>*/</script>
<!-- End Header Tag Code -->

<meta name="google-site-verification" content="Olv5BRPsOem2CmrfV46AP57cX-f-lX_eyKqBL1T3HNg" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25655355-8', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var _at = {}; 
_at.domain = 'fr.metrotime.be'; 
_at.owner = 'f7db1ced29ee'; 
_at.idSite = '4264';
_at.attributes = {}; 
 _at.webpushid = 'web.24.aimtell.com'; 
(function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/';var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();
</script>

<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135111127216229682']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/METROTIME.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '843137995867551'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=843137995867551&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<style>.issuu_thumb{position:relative;}.paper_content .paper_img{display: inline-block;width:56%;vertical-align: middle;}.paper_content .paper_text {display: inline-block;width:42%;margin-left:2%;vertical-align: middle;}.paper_content {padding: 0 4px 4px 0px;margin-top: -5px;}.paper_text p{font-family:'Open Sans',Arial,Helvetica,sans-serif;font-size:14px;line-height:20px;}.paper_content .paper_text .paper_button {display: block;font-size:14px;font-family: 'Open Sans',Arial,Helvetica,sans-serif;color: #fff !important;text-align: center;margin-top: 8px;border-radius: 5px;padding: 4px 0;}.paper_text .paper_blue{background: #0072bc;} .paper_text .paper_green {background: #008c45;}.paper_icon{color:#ddd;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-559330 single-format-standard custom-background 5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Newsletter">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-horizontaal-container"><ul id="menu-horizontaal" class="td-mobile-main-menu"><li id="menu-item-441900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/media/">Media</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/monde/">Monde</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-512676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512676"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li id="menu-item-433617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li id="menu-item-441869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/bd/">BD</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/livre/">Livre</a></li>
	<li class="menu-item-0"><a href="https://fr.metrotime.be/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-433901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433901"><a href="https://fr.metrotime.be/start/">Job<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-470942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li id="menu-item-470939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li id="menu-item-433619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-527201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527201"><a href="https://fr.metrotime.be/friends/asus/">Asus</a></li>
	<li id="menu-item-433624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433624"><a href="https://fr.metrotime.be/friends/bosch/">Bosch</a></li>
	<li id="menu-item-531478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li id="menu-item-494769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494769"><a href="https://fr.metrotime.be/friends/inno/">Inno</a></li>
	<li id="menu-item-433623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433623"><a href="https://fr.metrotime.be/friends/red-bull/">Red Bull</a></li>
	<li id="menu-item-433622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433622"><a href="https://fr.metrotime.be/friends/samsung/">Samsung</a></li>
	<li id="menu-item-467148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467148"><a href="https://fr.metrotime.be/friends/siemens/">Siemens</a></li>
	<li id="menu-item-444092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li id="menu-item-554441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
	<li id="menu-item-489713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489713"><a href="https://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-550556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550556"><a href="https://fr.metrotime.be/metrovoyages/">Metrovoyages</a></li>
<li id="menu-item-433620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433620"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                16/02/2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-472767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-472767"><a>Contact</a>
<ul class="sub-menu">
	<li id="menu-item-472766" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472766"><a href="https://fr.metrotime.be/metro/">A propos de Metro</a></li>
	<li id="menu-item-472771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472771"><a href="https://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-472772" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472772"><a href="http://fr.metrotime.be/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-472773" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-472773"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-472777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-472777"><a>Journal Digital</a>
<ul class="sub-menu">
	<li id="menu-item-472775" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472775"><a href="http://fr.metrotime.be/metro-app/">App</a></li>
	<li id="menu-item-472776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-472776"><a href="http://journal.metrotime.be/?utm_source=metro&#038;utm_medium=epaper&#038;utm_campaign=menu">Pdf</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Newsletter">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://fr.metrotime.be/">
            <img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg" alt=""/>
            <span class="td-visual-hidden">Metro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- /4993939/Header_Banner_FR -->
<div id='div-gpt-ad-1478598617818-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478598617818-0'); });
</script>
</div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img src="https://www.metrotime.be/mtrjbs/wp-content/uploads/2016/06/metro_wit_small1-300x95.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://fr.metrotime.be/">
			<img class="td-retina-data" data-retina="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_544x180.jpg" src="https://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-horizontaal-container"><ul id="menu-horizontaal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-441900"><a href="https://fr.metrotime.be/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a87038dee145_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a87038dee145" ><script>var block_td_uid_2_5a87038dee145 = new tdBlock();
block_td_uid_2_5a87038dee145.id = "td_uid_2_5a87038dee145";
block_td_uid_2_5a87038dee145.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3133","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5a87038dee145_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a87038dee145_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a87038dee145.td_column_number = "3";
block_td_uid_2_5a87038dee145.block_type = "td_block_mega_menu";
block_td_uid_2_5a87038dee145.post_count = "4";
block_td_uid_2_5a87038dee145.found_posts = "12023";
block_td_uid_2_5a87038dee145.header_color = "";
block_td_uid_2_5a87038dee145.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a87038dee145.max_num_pages = "3006";
tdBlocksArray.push(block_td_uid_2_5a87038dee145);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a87038dee145" id="td_uid_3_5a87038e184ef" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="" href="https://fr.metrotime.be/category/actualite/">All</a><a class="mega-menu-sub-cat-td_uid_2_5a87038dee145"  id="td_uid_4_5a87038e185fa" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="3134" href="https://fr.metrotime.be/category/actualite/belgique/">Belgique</a><a class="mega-menu-sub-cat-td_uid_2_5a87038dee145"  id="td_uid_5_5a87038e18720" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="3137" href="https://fr.metrotime.be/category/actualite/media/">Media</a><a class="mega-menu-sub-cat-td_uid_2_5a87038dee145"  id="td_uid_6_5a87038e1884b" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="3688" href="https://fr.metrotime.be/category/actualite/mobilite/">Mobilité</a><a class="mega-menu-sub-cat-td_uid_2_5a87038dee145"  id="td_uid_7_5a87038e18970" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="3135" href="https://fr.metrotime.be/category/actualite/monde/">Monde</a><a class="mega-menu-sub-cat-td_uid_2_5a87038dee145"  id="td_uid_8_5a87038e18a8b" data-td_block_id="td_uid_2_5a87038dee145" data-td_filter_value="3136" href="https://fr.metrotime.be/category/actualite/sport/">Sport</a></div></div><div id=td_uid_2_5a87038dee145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/559199/" rel="bookmark" title="Franck Dubosc vedette du premier film de Michel Deniso"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franck Dubosc vedette du premier film de Michel Deniso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/559199/" rel="bookmark" title="Franck Dubosc vedette du premier film de Michel Deniso">Franck Dubosc vedette du premier film de Michel Deniso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/cgslb-annonce-greve-lundi-a-stib-2/" rel="bookmark" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/cgslb-annonce-greve-lundi-a-stib-2/" rel="bookmark" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib">Après la réunion « de la dernière chance », la CGSLB annonce une&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/facebook-ne-respecte-legislation-belge-vie-privee/" rel="bookmark" title="Facebook ne respecte pas la législation belge sur la vie privée"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-129526974-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-129526974-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-129526974-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook ne respecte pas la législation belge sur la vie privée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/facebook-ne-respecte-legislation-belge-vie-privee/" rel="bookmark" title="Facebook ne respecte pas la législation belge sur la vie privée">Facebook ne respecte pas la législation belge sur la vie privée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/559251/" rel="bookmark" title="Un dealer facilite le travail de la police en donnant son adresse sur Snapchat"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-79623578b-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-79623578b-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/BELGAIMAGE-79623578b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un dealer facilite le travail de la police en donnant son adresse sur Snapchat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/559251/" rel="bookmark" title="Un dealer facilite le travail de la police en donnant son adresse sur Snapchat">Un dealer facilite le travail de la police en donnant son&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a87038dee145" data-td_block_id="td_uid_2_5a87038dee145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a87038dee145" data-td_block_id="td_uid_2_5a87038dee145"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-512676"><a href="https://fr.metrotime.be/insolite/">Insolite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433617"><a href="https://fr.metrotime.be/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-441869"><a href="https://fr.metrotime.be/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a87038e1e104_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a87038e1e104" ><script>var block_td_uid_9_5a87038e1e104 = new tdBlock();
block_td_uid_9_5a87038e1e104.id = "td_uid_9_5a87038e1e104";
block_td_uid_9_5a87038e1e104.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3138","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5a87038e1e104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a87038e1e104_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a87038e1e104.td_column_number = "3";
block_td_uid_9_5a87038e1e104.block_type = "td_block_mega_menu";
block_td_uid_9_5a87038e1e104.post_count = "4";
block_td_uid_9_5a87038e1e104.found_posts = "381";
block_td_uid_9_5a87038e1e104.header_color = "";
block_td_uid_9_5a87038e1e104.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a87038e1e104.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_9_5a87038e1e104);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a87038e1e104" id="td_uid_10_5a87038e21b3f" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="" href="https://fr.metrotime.be/category/culture/">All</a><a class="mega-menu-sub-cat-td_uid_9_5a87038e1e104"  id="td_uid_11_5a87038e21c35" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="3142" href="https://fr.metrotime.be/category/culture/bd/">BD</a><a class="mega-menu-sub-cat-td_uid_9_5a87038e1e104"  id="td_uid_12_5a87038e21d70" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="3139" href="https://fr.metrotime.be/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_9_5a87038e1e104"  id="td_uid_13_5a87038e21e82" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="3143" href="https://fr.metrotime.be/category/culture/jeuxvideo/">Jeux Vidéo</a><a class="mega-menu-sub-cat-td_uid_9_5a87038e1e104"  id="td_uid_14_5a87038e21fa9" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="3141" href="https://fr.metrotime.be/category/culture/livre/">Livre</a><a class="mega-menu-sub-cat-td_uid_9_5a87038e1e104"  id="td_uid_15_5a87038e220cc" data-td_block_id="td_uid_9_5a87038e1e104" data-td_filter_value="3140" href="https://fr.metrotime.be/category/culture/musique/">Musique</a></div></div><div id=td_uid_9_5a87038e1e104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/15/actualite/interview-salvatore-adamo-saviez/" rel="bookmark" title="Salvatore Adamo:  « J&rsquo;aime bien me mettre en boîte »"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/b29306f4b3de6edabf1db8e725af615866ffbd2eb-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/b29306f4b3de6edabf1db8e725af615866ffbd2eb-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/b29306f4b3de6edabf1db8e725af615866ffbd2eb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salvatore Adamo:  « J&rsquo;aime bien me mettre en boîte »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/15/actualite/interview-salvatore-adamo-saviez/" rel="bookmark" title="Salvatore Adamo:  « J&rsquo;aime bien me mettre en boîte »">Salvatore Adamo:  « J&rsquo;aime bien me mettre en boîte »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/14/culture/musique/mint-cest-saint-valentin-ne-connais-meme-gens/" rel="bookmark" title="MiNT : C&rsquo;est la Saint-Valentin (et je ne connais même pas ces gens)"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/greglaswell-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/greglaswell-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/greglaswell-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MiNT : C&rsquo;est la Saint-Valentin (et je ne connais même pas ces gens)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/14/culture/musique/mint-cest-saint-valentin-ne-connais-meme-gens/" rel="bookmark" title="MiNT : C&rsquo;est la Saint-Valentin (et je ne connais même pas ces gens)">MiNT : C&rsquo;est la Saint-Valentin (et je ne connais même pas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/13/culture/berlinale-2018/" rel="bookmark" title="La Berlinale de A à Z"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/Berlinale-Alexander-Janetzko-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/Berlinale-Alexander-Janetzko-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/Berlinale-Alexander-Janetzko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Berlinale de A à Z"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/13/culture/berlinale-2018/" rel="bookmark" title="La Berlinale de A à Z">La Berlinale de A à Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/11/actualite/557510/" rel="bookmark" title="Des adieux en beauté: les 7 plus beaux rôles de Harry Dean Stanton"><img width="218" height="150" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/5886889b-218x150.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/5886889b-218x150.jpg 218w, https://fr.metrotime.be/wp-content/uploads/2018/02/5886889b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des adieux en beauté: les 7 plus beaux rôles de Harry Dean Stanton"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/11/actualite/557510/" rel="bookmark" title="Des adieux en beauté: les 7 plus beaux rôles de Harry Dean Stanton">Des adieux en beauté: les 7 plus beaux rôles de Harry&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a87038e1e104" data-td_block_id="td_uid_9_5a87038e1e104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a87038e1e104" data-td_block_id="td_uid_9_5a87038e1e104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433901"><a href="https://fr.metrotime.be/start/">Job</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470942"><a href="https://fr.metrotime.be/job/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-470939"><a href="https://fr.metrotime.be/offres-demploi/">Offres d’emploi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-433619"><a href="https://fr.metrotime.be/friends-2/">Friends</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527201"><a href="https://fr.metrotime.be/friends/asus/">Asus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433624"><a href="https://fr.metrotime.be/friends/bosch/">Bosch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531478"><a href="https://fr.metrotime.be/friends/farmaline/">Farmaline</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-494769"><a href="https://fr.metrotime.be/friends/inno/">Inno</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433623"><a href="https://fr.metrotime.be/friends/red-bull/">Red Bull</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433622"><a href="https://fr.metrotime.be/friends/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467148"><a href="https://fr.metrotime.be/friends/siemens/">Siemens</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-444092"><a href="https://fr.metrotime.be/friends/smartphoto/">Smartphoto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-554441"><a href="https://fr.metrotime.be/friends/veritas/">Veritas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-489713"><a href="https://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-550556"><a href="https://fr.metrotime.be/metrovoyages/">Metrovoyages</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-433620"><a href="https://fr.metrotime.be/win/">CONCOURS</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://fr.metrotime.be/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://fr.metrotime.be/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in news" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://fr.metrotime.be/category/news/">
                                  <span itemprop="name">news</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-559330" class="post-559330 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports-2 tag-actualite tag-sports" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T16:12:42+00:00" >16/02/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-559330">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges&url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F&via=metrobelgique"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/&amp;media=https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg&description=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges%20-%20https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" data-text="5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg" data-caption=""><img width="512" height="338" class="entry-thumb td-modal-image" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg 512w, https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807-300x198.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" alt="5.000 euros d'amende et huis-clos partiel avec sursis réclamés pour le Club Bruges" title="5.000 euros d'amende et huis-clos partiel avec sursis réclamés pour le Club Bruges"/></a></div>
        <p>Le Club Bruges s&rsquo;est présenté vendredi midi devant la Commission des litiges de l&rsquo;Union belge de football (URBSFA) suite au comportement de ses supporters lors du match à domicile du 4 février contre Charleroi (3-3). Les Blauw &#038; Zwart condamnent les chants racistes. « Mais sans vouloir minimiser le problème, nous parlons de cas individuels », a précisé l&rsquo;avocat Hannes D&rsquo;Hoop. Le parquet fédéral a exigé une amende de 5 000 euros et une fermeture partielle du stade avec sursis<br />
 Trois choses ont été reprochées au Club Bruges. D&rsquo;une part, il y avait le supporter qui a réussi à monter sur la pelouse. Pour le parquet fédéral, « l&rsquo;organisation du Club Bruges a laissé à désirer ». Il y a aussi eu le jet de projectiles. Le Club Bruges n&rsquo;avait cependant pas préparé de plaidoiries pour ces deux faits parce que le parquet fédéral n&rsquo;aurait pas informé le club des raisons de la convocation. « Nous ne devons pas chercher nous-mêmes la raison pour laquelle nous sommes poursuivis? », a demandé l&rsquo;avocat Walter Van Steenbrugge. « Nous risquons une sanction très sévère, mais nous ne savons même pas de quoi nous sommes responsables. C&rsquo;est une violation du principe de légalité et du traité européen pour les droits de l&rsquo;homme. »</p>
<p>Le Club Bruges soupçonnait que les chants, largement évoqués dans les médias, feraient l&rsquo;objet de poursuites et ne s&rsquo;est préparé que pour cela. « Le Club Bruges est actuellement poursuivi pour les actions de tiers. Le délégué du match a qualifié le comportement de nos supporters d&rsquo;excellent. Il s&rsquo;agit clairement d&rsquo;un très petit nombre de supporters », a remarqué Van Steenbrugge. « De plus, Nganga a tiré la langue aux supporters. Il aurait dû recevoir une deuxième carte jaune. J&rsquo;aurais aimé le signaler à l&rsquo;arbitre Wim Smet, mais malheureusement il n&rsquo;est pas présent. Le joueur en question n&rsquo;est pas sanctionné pour cela alors que le Club Bruges risque une lourde amende et se voit porter atteinte à sa réputation. »</p>
<p>« C&rsquo;est une action isolée et le club s&rsquo;est immédiatement mis à la recherche des auteurs », a prétendu Van Steenbrugge. Il s&rsquo;agirait de deux groupes de quatre hommes chacun. Les supporters, qui étaient dans les parages, ont confirmé par e-mail avoir entendu des hommes lancer des cris de la jungle et imiter un singe. Le Club Bruges, à l&rsquo;aide des images de la caméra, s&rsquo;efforce de mettre ces hommes hors du stade par l&rsquo;intermédiaire du juge civil. « Le Club Bruges est un pionnier en matière de diversité. Notre travail a été honoré au niveau européen », a déclaré M. D&rsquo;Hoop, qui a donné des exemples de mesures préventives du Club. « Nous ne voulons pas minimiser cet incident, mais nous sommes convaincus que le supporter du Club Bruges n&rsquo;est pas raciste ».</p>
<p>Le parquet fédéral, qui a souligné que le Club devait répondre pour la troisième fois du comportement de ses supporters, a exigé une amende de 5 000 euros et une fermeture partielle du stade avec sursis. « Cela peut créer un précédent dangereux pour les partisans de mauvaise volonté. Surtout, vous punissez 5.000 supporters pour les actions de 20 », a conclu Van Steenbrugge.</p>
<p style="text-align: right;">Source: Belga</p>
<p> </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://fr.metrotime.be/tag/actualite/">actualité</a></li><li><a href="https://fr.metrotime.be/tag/sports/">sports</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges&url=https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F&via=metrobelgique"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/&amp;media=https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg&description=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5.000+euros+d%E2%80%99amende+et+huis-clos+partiel+avec+sursis+r%C3%A9clam%C3%A9s+pour+le+Club+Bruges%20-%20https%3A%2F%2Ffr.metrotime.be%2F2018%2F02%2F16%2Fnews%2F5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" data-text="5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://fr.metrotime.be/author/belga/">Belga</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Belga"></span><meta itemprop="datePublished" content="2018-02-16T16:12:42+00:00"><meta itemprop="dateModified" content="2018-02-16T16:12:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fr.metrotime.be/wp-content/uploads/2016/10/MEFR_logo_272x90.jpg"></span><meta itemprop="name" content="Metro"></span><meta itemprop="headline " content="5.000 euros d&#039;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807.jpg"><meta itemprop="width" content="512"><meta itemprop="height" content="338"></span>        </footer>

    </article> <!-- /.post -->

	<!-- Bruno C: Start Toevoeging Ligatus -->
	<div id="metrotime.be_FR_web_smartbox"></div>
	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=92260&t=js&s=1"></script>
	<!-- Bruno C: Einde Toevoeging Ligatus -->
	
    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://fr.metrotime.be/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5a87038e350f0_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">SUIVEZ METRO SUR</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">66,493</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/metrobelgique">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">889</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/metrobelgique#">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,268</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/metrobelgique">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">157</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/MetroBelgium">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">ANNONCE</span><div align="center">
<!-- /4993939/IMU_FR2 -->
<div id='div-gpt-ad-1490015694116-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490015694116-0'); });
</script>
</div>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.14 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-336103 mc4wp-form-theme mc4wp-form-theme-green mc4wp-ajax" method="post" data-id="336103" data-name="Default form" ><div class="mc4wp-form-fields"><h4 class="block-title"><span>NEWSLETTER</span></h4>
<p style="padding-left: 12px; padding-right: 10px;">Chaque matin, un mail avec 3 informations à ne pas manquer!</p>
<div class="form_row">
<input required="required" value="prénom" name="FNAME" type="text">
</div>
<div class="form_row">
<input required="required" value="adresse mail" name="EMAIL" type="email">
</div>
<input type="hidden" name="_has_captcha" value="1" /><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_590838926" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeadRsUAAAAAOk5iql4mMOD2NnyDn_FyuLa8Cq4" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>
<div class="form_row buttons">
<!-- input value="Ja, schrijf me in!" type="submit" -->
<button class="button_blue" type="submit"><span class="icon"></span> Enregistrer!</button>

<input type="hidden" name="FORMID" id="FORMID" value="388330" />
<input type="hidden" name="URLLOC" id="URLLOC" value="/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" />
<input type="hidden" name="PAGELOC" id="PAGELOC" value="Sidebar" />

</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1518797710" /><input type="hidden" name="_mc4wp_form_id" value="336103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5a87038e3cd0c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5a87038e3cd0c" ><script>var block_td_uid_19_5a87038e3cd0c = new tdBlock();
block_td_uid_19_5a87038e3cd0c.id = "td_uid_19_5a87038e3cd0c";
block_td_uid_19_5a87038e3cd0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CENTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5a87038e3cd0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a87038e3cd0c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a87038e3cd0c.td_column_number = "1";
block_td_uid_19_5a87038e3cd0c.block_type = "td_block_7";
block_td_uid_19_5a87038e3cd0c.post_count = "5";
block_td_uid_19_5a87038e3cd0c.found_posts = "83608";
block_td_uid_19_5a87038e3cd0c.header_color = "#";
block_td_uid_19_5a87038e3cd0c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a87038e3cd0c.max_num_pages = "16722";
tdBlocksArray.push(block_td_uid_19_5a87038e3cd0c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTICLES RÉCENTS</span></h4></div><div id=td_uid_19_5a87038e3cd0c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/insolite/photos-nouvelle-collection-eastpak-va-creer-sacs-papier-kraft/" rel="bookmark" title="PHOTOS. Pour sa nouvelle collection, Eastpak va créer des sacs en&#8230; papier Kraft"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/12/eastpack-100x70.png" srcset="https://fr.metrotime.be/wp-content/uploads/2018/12/eastpack-100x70.png 100w, https://fr.metrotime.be/wp-content/uploads/2018/12/eastpack-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PHOTOS. Pour sa nouvelle collection, Eastpak va créer des sacs en&#8230; papier Kraft"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/insolite/photos-nouvelle-collection-eastpak-va-creer-sacs-papier-kraft/" rel="bookmark" title="PHOTOS. Pour sa nouvelle collection, Eastpak va créer des sacs en&#8230; papier Kraft">PHOTOS. Pour sa nouvelle collection, Eastpak va créer des sacs en&#8230;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T17:00:26+00:00" >16/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/559199/" rel="bookmark" title="Franck Dubosc vedette du premier film de Michel Deniso"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/000_par7412892b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Franck Dubosc vedette du premier film de Michel Deniso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/559199/" rel="bookmark" title="Franck Dubosc vedette du premier film de Michel Deniso">Franck Dubosc vedette du premier film de Michel Deniso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T16:30:01+00:00" >16/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" rel="bookmark" title="5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/91819173_89610807-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="5.000 euros d&#039;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges" title="5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/news/5-000-euros-damende-et-huis-clos-partiel-avec-sursis-reclames-pour-le-club-bruges/" rel="bookmark" title="5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le Club Bruges">5.000 euros d&rsquo;amende et huis-clos partiel avec sursis réclamés pour le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T16:12:42+00:00" >16/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/actualite/cgslb-annonce-greve-lundi-a-stib-2/" rel="bookmark" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/belgaimage-25334629-full-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/actualite/cgslb-annonce-greve-lundi-a-stib-2/" rel="bookmark" title="Après la réunion « de la dernière chance », la CGSLB annonce une grève lundi à la Stib">Après la réunion « de la dernière chance », la CGSLB annonce une...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T15:41:58+00:00" >16/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/16/news/le-serbe-dodik-brigue-la-presidence-tripartite-de-la-bosnie-quil-qualifie-depays-rate/" rel="bookmark" title="Le Serbe Dodik brigue la présidence tripartite de la Bosnie, qu&rsquo;il qualifie de »pays raté »"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91820575_89612408-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/91820575_89612408-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/91820575_89612408-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le Serbe Dodik brigue la présidence tripartite de la Bosnie, qu&#039;il qualifie de&quot;pays raté&quot;" title="Le Serbe Dodik brigue la présidence tripartite de la Bosnie, qu&rsquo;il qualifie de »pays raté »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/16/news/le-serbe-dodik-brigue-la-presidence-tripartite-de-la-bosnie-quil-qualifie-depays-rate/" rel="bookmark" title="Le Serbe Dodik brigue la présidence tripartite de la Bosnie, qu&rsquo;il qualifie de »pays raté »">Le Serbe Dodik brigue la présidence tripartite de la Bosnie, qu&rsquo;il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T15:40:18+00:00" >16/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><div align="center">
<!-- /4993939/IMU_FR -->
<div id='div-gpt-ad-1466082139207-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466082139207-1'); });
</script>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5a87038e7a530_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5a87038e7a530" ><script>var block_td_uid_21_5a87038e7a530 = new tdBlock();
block_td_uid_21_5a87038e7a530.id = "td_uid_21_5a87038e7a530";
block_td_uid_21_5a87038e7a530.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"375","category_ids":"","custom_title":"FRIENDS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5a87038e7a530_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a87038e7a530_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a87038e7a530.td_column_number = "1";
block_td_uid_21_5a87038e7a530.block_type = "td_block_7";
block_td_uid_21_5a87038e7a530.post_count = "3";
block_td_uid_21_5a87038e7a530.found_posts = "1007";
block_td_uid_21_5a87038e7a530.header_color = "#";
block_td_uid_21_5a87038e7a530.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a87038e7a530.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_21_5a87038e7a530);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">FRIENDS</span></h4></div><div id=td_uid_21_5a87038e7a530 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/13/partners/farmaline/soin-peau-indispensable-menage/" rel="bookmark" title="LE soin pour la peau indispensable dans chaque ménage!"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/Hoofdvisual-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/Hoofdvisual-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/Hoofdvisual-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nivea" title="LE soin pour la peau indispensable dans chaque ménage!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/13/partners/farmaline/soin-peau-indispensable-menage/" rel="bookmark" title="LE soin pour la peau indispensable dans chaque ménage!">LE soin pour la peau indispensable dans chaque ménage!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T14:08:53+00:00" >13/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/09/partners/veritas/veux-etre-valentine/" rel="bookmark" title="Veux-tu être ma Valentine?"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/0209-PINK-INTAKE-2-008-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/0209-PINK-INTAKE-2-008-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/0209-PINK-INTAKE-2-008-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Veritas saint-valentin" title="Veux-tu être ma Valentine?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/09/partners/veritas/veux-etre-valentine/" rel="bookmark" title="Veux-tu être ma Valentine?">Veux-tu être ma Valentine?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T05:00:10+00:00" >09/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/05/partners/red-bull/neymar-pays-coupe-monde/" rel="bookmark" title="Neymar Jr’s Five: plus de pays que lors de la Coupe du Monde!"><img width="100" height="70" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/Neymar-100x70.jpg" srcset="https://fr.metrotime.be/wp-content/uploads/2018/02/Neymar-100x70.jpg 100w, https://fr.metrotime.be/wp-content/uploads/2018/02/Neymar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Neymar" title="Neymar Jr’s Five: plus de pays que lors de la Coupe du Monde!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/05/partners/red-bull/neymar-pays-coupe-monde/" rel="bookmark" title="Neymar Jr’s Five: plus de pays que lors de la Coupe du Monde!">Neymar Jr’s Five: plus de pays que lors de la Coupe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T14:01:15+00:00" >05/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ARTICLES</span></h4>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="Metrotime.be" ></div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_22_5a87038e8689a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a87038e8689a" ><h4 class="block-title"><span class="td-pulldown-size">MÉTÉO</span></h4><div id=td_uid_22_5a87038e8689a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Brussels,BE</div>
			<div class="td-weather-condition">peu nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_22_5a87038e8689a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_22_5a87038e8689a">
				<input id="td_uid_22_5a87038e8689a" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_22_5a87038e8689a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_22_5a87038e8689a">
					<span class="td-big-degrees">7.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">52%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">4</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>NUAGE D&rsquo;ÉTIQUETTES</span></h4><div class="tagcloud"><a href="https://fr.metrotime.be/tag/actualite/" class="tag-cloud-link tag-link-13 tag-link-position-1" style="font-size: 22pt;" aria-label="actualité (53&nbsp;477 éléments)">actualité</a>
<a href="https://fr.metrotime.be/tag/allemagne/" class="tag-cloud-link tag-link-532 tag-link-position-2" style="font-size: 8.175pt;" aria-label="Allemagne (228 éléments)">Allemagne</a>
<a href="https://fr.metrotime.be/tag/animal/" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 13.833333333333pt;" aria-label="animal (2&nbsp;141 éléments)">animal</a>
<a href="https://fr.metrotime.be/tag/art/" class="tag-cloud-link tag-link-2136 tag-link-position-4" style="font-size: 11.091666666667pt;" aria-label="art (719 éléments)">art</a>
<a href="https://fr.metrotime.be/tag/australie/" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 8.525pt;" aria-label="australie (262 éléments)">australie</a>
<a href="https://fr.metrotime.be/tag/belgique/" class="tag-cloud-link tag-link-116 tag-link-position-6" style="font-size: 20.075pt;" aria-label="Belgique (25&nbsp;224 éléments)">Belgique</a>
<a href="https://fr.metrotime.be/tag/belgium/" class="tag-cloud-link tag-link-82 tag-link-position-7" style="font-size: 8.35pt;" aria-label="Belgium (245 éléments)">Belgium</a>
<a href="https://fr.metrotime.be/tag/bruxelles/" class="tag-cloud-link tag-link-992 tag-link-position-8" style="font-size: 11.966666666667pt;" aria-label="Bruxelles (1&nbsp;013 éléments)">Bruxelles</a>
<a href="https://fr.metrotime.be/tag/check-in/" class="tag-cloud-link tag-link-1011 tag-link-position-9" style="font-size: 8.6416666666667pt;" aria-label="Check-in (276 éléments)">Check-in</a>
<a href="https://fr.metrotime.be/tag/chine/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 8.875pt;" aria-label="Chine (304 éléments)">Chine</a>
<a href="https://fr.metrotime.be/tag/ecology/" class="tag-cloud-link tag-link-674 tag-link-position-11" style="font-size: 11.85pt;" aria-label="Ecology (969 éléments)">Ecology</a>
<a href="https://fr.metrotime.be/tag/economie/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 14.708333333333pt;" aria-label="economie (3&nbsp;016 éléments)">economie</a>
<a href="https://fr.metrotime.be/tag/fashion/" class="tag-cloud-link tag-link-103 tag-link-position-13" style="font-size: 10.216666666667pt;" aria-label="fashion (507 éléments)">fashion</a>
<a href="https://fr.metrotime.be/tag/food/" class="tag-cloud-link tag-link-32 tag-link-position-14" style="font-size: 12.433333333333pt;" aria-label="food (1&nbsp;224 éléments)">food</a>
<a href="https://fr.metrotime.be/tag/france/" class="tag-cloud-link tag-link-40 tag-link-position-15" style="font-size: 12.666666666667pt;" aria-label="France (1&nbsp;362 éléments)">France</a>
<a href="https://fr.metrotime.be/tag/funny/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 9.1083333333333pt;" aria-label="funny (329 éléments)">funny</a>
<a href="https://fr.metrotime.be/tag/gb/" class="tag-cloud-link tag-link-497 tag-link-position-17" style="font-size: 9.3416666666667pt;" aria-label="GB (365 éléments)">GB</a>
<a href="https://fr.metrotime.be/tag/goodtoknow/" class="tag-cloud-link tag-link-90 tag-link-position-18" style="font-size: 10.858333333333pt;" aria-label="goodtoknow (654 éléments)">goodtoknow</a>
<a href="https://fr.metrotime.be/tag/international/" class="tag-cloud-link tag-link-118 tag-link-position-19" style="font-size: 19.141666666667pt;" aria-label="international (17&nbsp;411 éléments)">international</a>
<a href="https://fr.metrotime.be/tag/japon/" class="tag-cloud-link tag-link-235 tag-link-position-20" style="font-size: 8.7pt;" aria-label="Japon (284 éléments)">Japon</a>
<a href="https://fr.metrotime.be/tag/media/" class="tag-cloud-link tag-link-106 tag-link-position-21" style="font-size: 11.441666666667pt;" aria-label="media (826 éléments)">media</a>
<a href="https://fr.metrotime.be/tag/medias/" class="tag-cloud-link tag-link-878 tag-link-position-22" style="font-size: 10.916666666667pt;" aria-label="medias (671 éléments)">medias</a>
<a href="https://fr.metrotime.be/tag/metrofriend/" class="tag-cloud-link tag-link-2630 tag-link-position-23" style="font-size: 8.1166666666667pt;" aria-label="Metrofriend (225 éléments)">Metrofriend</a>
<a href="https://fr.metrotime.be/tag/metronics/" class="tag-cloud-link tag-link-156 tag-link-position-24" style="font-size: 12.258333333333pt;" aria-label="metronics (1&nbsp;142 éléments)">metronics</a>
<a href="https://fr.metrotime.be/tag/mobility/" class="tag-cloud-link tag-link-2798 tag-link-position-25" style="font-size: 10.8pt;" aria-label="Mobility (643 éléments)">Mobility</a>
<a href="https://fr.metrotime.be/tag/mobilite/" class="tag-cloud-link tag-link-1326 tag-link-position-26" style="font-size: 8.0583333333333pt;" aria-label="mobilité (219 éléments)">mobilité</a>
<a href="https://fr.metrotime.be/tag/monde/" class="tag-cloud-link tag-link-3125 tag-link-position-27" style="font-size: 8.5833333333333pt;" aria-label="Monde (268 éléments)">Monde</a>
<a href="https://fr.metrotime.be/tag/movie/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 9.8083333333333pt;" aria-label="movie (437 éléments)">movie</a>
<a href="https://fr.metrotime.be/tag/online/" class="tag-cloud-link tag-link-42 tag-link-position-29" style="font-size: 10.741666666667pt;" aria-label="online (626 éléments)">online</a>
<a href="https://fr.metrotime.be/tag/paris/" class="tag-cloud-link tag-link-99 tag-link-position-30" style="font-size: 8.8166666666667pt;" aria-label="Paris (291 éléments)">Paris</a>
<a href="https://fr.metrotime.be/tag/people/" class="tag-cloud-link tag-link-2155 tag-link-position-31" style="font-size: 11.558333333333pt;" aria-label="people (875 éléments)">people</a>
<a href="https://fr.metrotime.be/tag/politics/" class="tag-cloud-link tag-link-138 tag-link-position-32" style="font-size: 8.5833333333333pt;" aria-label="politics (270 éléments)">politics</a>
<a href="https://fr.metrotime.be/tag/science/" class="tag-cloud-link tag-link-91 tag-link-position-33" style="font-size: 12.608333333333pt;" aria-label="science (1&nbsp;314 éléments)">science</a>
<a href="https://fr.metrotime.be/tag/sciences/" class="tag-cloud-link tag-link-98 tag-link-position-34" style="font-size: 8.1166666666667pt;" aria-label="Sciences (221 éléments)">Sciences</a>
<a href="https://fr.metrotime.be/tag/sex/" class="tag-cloud-link tag-link-369 tag-link-position-35" style="font-size: 8.175pt;" aria-label="sex (229 éléments)">sex</a>
<a href="https://fr.metrotime.be/tag/society/" class="tag-cloud-link tag-link-58 tag-link-position-36" style="font-size: 16.225pt;" aria-label="society (5&nbsp;450 éléments)">society</a>
<a href="https://fr.metrotime.be/tag/soundcheck/" class="tag-cloud-link tag-link-160 tag-link-position-37" style="font-size: 11.091666666667pt;" aria-label="soundcheck (723 éléments)">soundcheck</a>
<a href="https://fr.metrotime.be/tag/sport/" class="tag-cloud-link tag-link-2139 tag-link-position-38" style="font-size: 11.733333333333pt;" aria-label="sport (928 éléments)">sport</a>
<a href="https://fr.metrotime.be/tag/sports/" class="tag-cloud-link tag-link-110 tag-link-position-39" style="font-size: 18.15pt;" aria-label="sports (11&nbsp;878 éléments)">sports</a>
<a href="https://fr.metrotime.be/tag/start/" class="tag-cloud-link tag-link-2465 tag-link-position-40" style="font-size: 10.275pt;" aria-label="start (521 éléments)">start</a>
<a href="https://fr.metrotime.be/tag/tv/" class="tag-cloud-link tag-link-67 tag-link-position-41" style="font-size: 9.6333333333333pt;" aria-label="TV (405 éléments)">TV</a>
<a href="https://fr.metrotime.be/tag/us/" class="tag-cloud-link tag-link-1457 tag-link-position-42" style="font-size: 8pt;" aria-label="US (215 éléments)">US</a>
<a href="https://fr.metrotime.be/tag/usa/" class="tag-cloud-link tag-link-183 tag-link-position-43" style="font-size: 12.841666666667pt;" aria-label="USA (1&nbsp;449 éléments)">USA</a>
<a href="https://fr.metrotime.be/tag/video/" class="tag-cloud-link tag-link-41 tag-link-position-44" style="font-size: 14.533333333333pt;" aria-label="vidéo (2&nbsp;831 éléments)">vidéo</a>
<a href="https://fr.metrotime.be/tag/world/" class="tag-cloud-link tag-link-117 tag-link-position-45" style="font-size: 11.908333333333pt;" aria-label="world (1&nbsp;010 éléments)">world</a></div>
</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_23_5a87038e8be71_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5a87038e8be71" ><script>var block_td_uid_23_5a87038e8be71 = new tdBlock();
block_td_uid_23_5a87038e8be71.id = "td_uid_23_5a87038e8be71";
block_td_uid_23_5a87038e8be71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1713","category_ids":"","custom_title":"BUSINESS NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a87038e8be71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a87038e8be71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a87038e8be71.td_column_number = "1";
block_td_uid_23_5a87038e8be71.block_type = "td_block_4";
block_td_uid_23_5a87038e8be71.post_count = "5";
block_td_uid_23_5a87038e8be71.found_posts = "3007";
block_td_uid_23_5a87038e8be71.header_color = "#";
block_td_uid_23_5a87038e8be71.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a87038e8be71.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_23_5a87038e8be71);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BUSINESS NEWS</span></h4></div><div id=td_uid_23_5a87038e8be71 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/15/news/wall-street-termine-en-hausse-la-technologie-domine/" rel="bookmark" title="Wall Street termine en hausse, la technologie domine"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/themes/Newspaper/images/no-thumb/td_324x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/15/news/wall-street-termine-en-hausse-la-technologie-domine/" rel="bookmark" title="Wall Street termine en hausse, la technologie domine">Wall Street termine en hausse, la technologie domine</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T22:21:23+00:00" >15/02/2018</time></span>                            </div>


            <div class="td-excerpt">
                Wall Street a terminé en hausse jeudi pour la cinquième séance consécutive, emmenée par le secteur technologique et malgré plusieurs indicateurs mitigés sur l&#039;économie...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/15/news/le-footballeur-pro-gregory-van-der-wiel-investit-dans-lhyperloop/" rel="bookmark" title="Le footballeur pro Gregory van der Wiel investit dans l&rsquo;hyperloop"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91789722_89576672-324x160.jpg" alt="Le footballeur pro Gregory van der Wiel investit dans l&#039;hyperloop" title="Le footballeur pro Gregory van der Wiel investit dans l&rsquo;hyperloop"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/15/news/le-footballeur-pro-gregory-van-der-wiel-investit-dans-lhyperloop/" rel="bookmark" title="Le footballeur pro Gregory van der Wiel investit dans l&rsquo;hyperloop">Le footballeur pro Gregory van der Wiel investit dans l&rsquo;hyperloop</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T09:33:43+00:00" >15/02/2018</time></span>                            </div>


            <div class="td-excerpt">
                La société néerlandaise Hardt a décroché un nouvel investissement de près d&#039;1,3 million d&#039;euros qui lui permettra de continuer à travailler à la mise...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/14/news/des-vols-vlm-vers-la-chine-dans-moins-dun-an-depuis-ostende-zaventem-ou-liege/" rel="bookmark" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91764342_89547981-324x160.jpg" alt="Des vols VLM vers la Chine &quot;dans moins d&#039;un an&quot;, depuis Ostende, Zaventem ou Liège" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/14/news/des-vols-vlm-vers-la-chine-dans-moins-dun-an-depuis-ostende-zaventem-ou-liege/" rel="bookmark" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège">Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T06:07:00+00:00" >14/02/2018</time></span>                            </div>


            <div class="td-excerpt">
                La compagnie aérienne belge VLM, dont la volonté de relier le Royaume à la Chine était déjà connue, compte proposer des liaisons vers &quot;plusieurs...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/14/news/des-vols-vlm-vers-la-chine-dans-moins-dun-an-depuis-ostende-zaventem-ou-liege-2/" rel="bookmark" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91764342_89547981-1-324x160.jpg" alt="Des vols VLM vers la Chine &quot;dans moins d&#039;un an&quot;, depuis Ostende, Zaventem ou Liège" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/14/news/des-vols-vlm-vers-la-chine-dans-moins-dun-an-depuis-ostende-zaventem-ou-liege-2/" rel="bookmark" title="Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis Ostende, Zaventem ou Liège">Des vols VLM vers la Chine « dans moins d&rsquo;un an », depuis...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T06:07:00+00:00" >14/02/2018</time></span>                            </div>


            <div class="td-excerpt">
                La compagnie aérienne belge VLM, dont la volonté de relier le Royaume à la Chine était déjà connue, compte proposer des liaisons vers &quot;plusieurs...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fr.metrotime.be/2018/02/13/news/laviation-civile-a-besoin-de-plus-de-600-000-pilotes-dici-2036/" rel="bookmark" title="L&rsquo;aviation civile a besoin de plus de 600.000 pilotes d&rsquo;ici 2036"><img width="324" height="160" class="entry-thumb" src="https://fr.metrotime.be/wp-content/uploads/2018/02/91760614_89544254-324x160.jpg" alt="L&#039;aviation civile a besoin de plus de 600.000 pilotes d&#039;ici 2036" title="L&rsquo;aviation civile a besoin de plus de 600.000 pilotes d&rsquo;ici 2036"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://fr.metrotime.be/2018/02/13/news/laviation-civile-a-besoin-de-plus-de-600-000-pilotes-dici-2036/" rel="bookmark" title="L&rsquo;aviation civile a besoin de plus de 600.000 pilotes d&rsquo;ici 2036">L&rsquo;aviation civile a besoin de plus de 600.000 pilotes d&rsquo;ici 2036</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T21:58:34+00:00" >13/02/2018</time></span>                            </div>


            <div class="td-excerpt">
                La croissance du transport aérien va forcer le recrutement de plus de 600.000 pilotes de ligne dans le monde d&#039;ici 2036, un défi vu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fr.metrotime.be/"><img src="https://www.metrotime.be/mtrjbs/wp-content/uploads/2016/06/metro_wit_small1-300x95.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Metro est un produit de Mass Transit Media
<br /><br />
Prenez <a href="http://fr.metrotime.be/contact/" style="color:#f4b300">contact</a> avec nous</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/metrobelgique" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/metrobelgique" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/519122" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/metrobelgique" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/metrobelgique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MetroBelgium" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://fr.metrotime.be/subscribe/" title="Newsletter">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-12"><a href="https://fr.metrotime.be/metro/">Metro</a>
<ul class="sub-menu">
	<li id="menu-item-79489" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79489"><a href="http://fr.metrotime.be/metro/">About Metro</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://fr.metrotime.be/annoncer/">advertising</a></li>
	<li id="menu-item-432492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-432492"><a href="http://fr.metrotime.be/cv/">Travailler chez Metro</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="https://fr.metrotime.be/conditions/">conditions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-38092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38092"><a>Social</a>
<ul class="sub-menu">
	<li id="menu-item-38093" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38093"><a target="_blank" href="https://facebook.com/metrobelgique">Facebook</a></li>
	<li id="menu-item-403868" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403868"><a href="https://www.pinterest.com/metrobelgique/">Pinterest</a></li>
	<li id="menu-item-38094" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38094"><a target="_blank" href="https://www.twitter.com/metrobelgique">Twitter</a></li>
	<li id="menu-item-38097" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38097"><a target="_blank" href="http://http://instagram.com/metrobelgique">Instagram</a></li>
	<li id="menu-item-388341" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-388341"><a href="http://fr.metrotime.be/2016/04/07/must-read/recevez-toute-lactualite-metro-via-whatsapp/">WhatsApp</a></li>
	<li id="menu-item-38096" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38096"><a target="_blank" href="http://http://www.youtube.com/metrobelgium">Youtube</a></li>
	<li id="menu-item-38095" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38095"><a target="_blank" href="http://www.linkedin.com/company/519122">Linkedin</a></li>
	<li id="menu-item-38098" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38098"><a target="_blank" href="http://fr.metrotime.be/category/must-read/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-38099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38099"><a href="http://fr.metrotime.be/paper/">APPS</a>
<ul class="sub-menu">
	<li id="menu-item-38101" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38101"><a target="_blank" href="https://itunes.apple.com/us/app/metro-fr/id577394935">iPAD</a></li>
	<li id="menu-item-38102" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38102"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.twipemobile.metf">Android</a></li>
</ul>
</li>
<li id="menu-item-59202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-59202"><a href="http://fr.metrotime.be/friends">Friends</a>
<ul class="sub-menu">
	<li id="menu-item-425219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425219"><a href="http://fr.metrotime.be/partner/bosch/">Bosch</a></li>
	<li id="menu-item-426729" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-426729"><a href="http://fr.metrotime.be/partner/bwin/">Bwin</a></li>
	<li id="menu-item-112728" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112728"><a href="http://fr.metrotime.be/partner/red-bull">Red Bull</a></li>
	<li id="menu-item-318898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318898"><a href="http://fr.metrotime.be/partner/samsung">Samsung</a></li>
	<li id="menu-item-342280" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-342280"><a href="http://fr.metrotime.be/partner/seagate">Seagate</a></li>
	<li id="menu-item-416214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-416214"><a href="http://fr.metrotime.be/partner/smartphoto">Smartphoto</a></li>
	<li id="menu-item-387253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-387253"><a href="http://fr.metrotime.be/partner/tourisme-wallonie/">Tourisme Wallonie</a></li>
	<li id="menu-item-489712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-489712"><a href="http://fr.metrotime.be/friends/yves-rocher/">Yves Rocher</a></li>
</ul>
</li>
<li id="menu-item-434142" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434142"><a href="https://fr.metrotime.be/annoncer/">Annoncer</a></li>
<li id="menu-item-434145" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434145"><a href="https://fr.metrotime.be/conditions/">Conditions</a></li>
<li id="menu-item-434143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-434143"><a href="https://fr.metrotime.be/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Metro - Mass Transit Media S.A.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 63787;
			_sf_async_config.domain = "fr.metrotime.be";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Belga";
			_sf_async_config.sections = "news, sports";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/javascript">
jQuery(function ($) {
  wpmcpre0 = function (f){
  	$(f).find('[wpmcerr="gen"]').html('');
  	$(f).find('input[type="text"]').each(function(){
  		$(f).find('[wpmcerr="gen"]').html('');
  		err = wpmcvalid($(this).attr('wpmcfield'),$(this).attr('wpmcreq'),this.value);
  		if(err){
  			$(this).addClass('wpmcerror');
  			if($(this).attr('wpmcerrs') == 'true'){
  				$this = $(this);
  				$this.addClass('wpmcerrora');
			  	setTimeout(function() {
			  		$this.removeClass('wpmcerrora');
			  	}, 500);
  			}
  			if($(this).attr('wpmcerrs') == 'par'){
  				$this = $(this).parent();
  				$this.addClass('wpmcerrora');
			  	setTimeout(function() {
			  		$this.removeClass('wpmcerrora');
			  	}, 500);
  			}
  			$(f).find('[wpmcerr="'+$(this).attr('wpmcfield')+'"]').html(err);
  		}
  		else{
  			$(this).removeClass('wpmcerror');
  			$(f).find('[wpmcerr="'+$(this).attr('wpmcfield')+'"]').html('');
  		}
  	});
  	if($(f).find('.wpmcerror').length){
	  	$('.wpmchimpa-mainc').addClass('wpmcerrora');
	  	setTimeout(function() {
	  		$('.wpmchimpa-mainc').removeClass('wpmcerrora');
	  	}, 500);
	  	return false;
  	}
  	$(f).find('.wpmchimpa-signal').addClass('signalshow');
  	return true;
  }
  wpmcpost0 =  function (f,d){
  	$(f).find('.wpmchimpa-signal').removeClass('signalshow');
  	if(d == 1){
  		if(wpmcsucurl()){$('.wpmchimpa-overlay-bg').hide();}
  		else if(wpmchimpa.suc_sub == 'suc_msg' && wpmcisset(wpmchimpa.suc_msg)){
  			$(f).find('form').fadeOut(function () {
  				$(f).find('[wpmcerr="gen"]').addClass('wpmchimpa-done').html(wpmchimpa.suc_msg);
  			});
		}
		wpmchimpa_unlock_func(f);
		return false;
  	}
  	if(d == 214){
  		if(wpmcsucurl()){$('.wpmchimpa-overlay-bg').hide();}
  		else if(wpmchimpa.suc_sub == 'suc_msg' && wpmcisset(wpmchimpa.suc_msg)){
  			$(f).find('form').fadeOut(function () {
  				$(f).find('[wpmcerr="gen"]').addClass('wpmchimpa-done').html(errmsg[2]);
  			});
		}
  		wpmchimpa_unlock_func(f);
  	}
  	else if(d == 0){
  		$(f).find('[wpmcerr="gen"]').html(errmsg[4]);
  	}
  	else $(f).find('[wpmcerr="gen"]').html(errmsg[3]);
  }
});
</script>
<style>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</style>
			<div class="wpmchimpa-reset wpmchimpa-overlay-bg chimpmatecss wpmchimpselector">
				<div id="wpmchimpa-main">
					<div class="wpmchimpa-wrapper " >
						<div id="wpmchimpa-newsletterform">
			    			<div class="wpmchimpa" id="wpmchimpa">
			        			<h3>Metro, votre dose quotidienne d’actu et de divertissement.</h3>			        			<p><p class="p1"><span class="s1">Commencez votre journée avec un aperçu de l’actualité nationale et internationale, des infos sur les tendances incontournables, sur les déplacements, sur le travail et le sport.</span> <span class="s3">Abonnez-vous à notre newsletter!</span></p></p>			        			<form action="" method="post" class="wpmchimpa-mainc">
              <input type="text" name="name" wpmcfield="name" wpmcreq="false" placeholder="prénom"/>              <input type="text" name="email" wpmcfield="email" wpmcreq="true" placeholder="adresse mail" required/>
              <div class="wpmcinfierr" wpmcerr="email"></div>
			           				<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
			            						            			<div class="wpmchimpa-subs-button" wpmcpre="wpmcpre0" wpmcpost="wpmcpost0"></div>
                                            <div class="wpmchimpa-signalc"><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpa-main .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpa-main .sp8 > div {background-color: #008c45;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;}#wpmchimpa-main .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpa-main .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpa-main .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpa-main .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div>
			            		</form>
			        			<div class="wpmchimpa-feedback" wpmcerr="gen"></div>
			    			</div>
						</div>
					</div>
				</div>
				<div class="wpmchimpa-close-button"></div>
				
			</div>			<script>
			window.fbAsyncInit = function() {
			  FB.init({
			  appId      : '728755090503337',
			cookie : false, xfbml : true, version : 'v2.2'});};(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
			</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a87038eac1a3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();



  googletag.cmd.push(function() {
    googletag.defineSlot('/4993939/IMU_NL', [300, 250], 'div-gpt-ad-1434102714627-0').addService(googletag.pubads());
    googletag.defineSlot('/4993939/imu_NL_homepage', [300, 250], 'div-gpt-ad-1434102714627-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


var url = window.location.href;

if (url.endsWith('/2/') == true || url.endsWith('/3/') == true || url.endsWith('/4/') == true || url.endsWith('/5/') == true || url.endsWith('/6/') == true || url.endsWith('/7/') == true || url.endsWith('/8/') == true || url.endsWith('/9/') == true || url.endsWith('/10/') == true)
{
    document.getElementById('inleidendetekst').style.display = 'none';
}
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='countdown_css-group-css' href='https://fr.metrotime.be/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/widget-countdown/includes/style/style.css,wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fr.metrotime.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2020261976.3a81a9f.72206c4ca4f9498aa76f223a1310c55e"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/fr.metrotime.be\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/fr.metrotime.be\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeadRsUAAAAAOk5iql4mMOD2NnyDn_FyuLa8Cq4","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.metrotime.be/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/instagram-feed/js/sb-instagram.min.js,wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js,wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-content/plugins/layered-popups/js/script.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js,wp-includes/js/thickbox/thickbox.js,wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js,wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js,wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js,wp-content/plugins/google-captcha/js/script.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_22_5a87038e8689a","location":"Brussels,BE","api_location":"Brussels","api_language":"fr","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[7.6,45.6],"today_humidity":52,"today_wind_speed":[1.5,0.9],"today_min":[7,44.6],"today_max":[9,48.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1518865200,"day_temp":[4,40],"day_name":"sam","owm_day_index":1},{"timestamp":1518951600,"day_temp":[5,41],"day_name":"dim","owm_day_index":2},{"timestamp":1519038000,"day_temp":[4,39],"day_name":"lun","owm_day_index":3},{"timestamp":1519124400,"day_temp":[3,38],"day_name":"mar","owm_day_index":4},{"timestamp":1519210800,"day_temp":[3,38],"day_name":"mer","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fr.metrotime.be/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fr.metrotime.be/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<script>
			var ulp_ajax_url = "https://fr.metrotime.be/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"o5ZGrOt4jQo5DfSO":["#9e9e9e", "0.7", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/0 objets utilisant redis
Mise en cache de base de données 121/380 requêtes dans 0.488 secondes utilisant redis

Served from: fr.metrotime.be @ 2018-02-16 17:15:10 by W3 Total Cache
-->